<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<noscript>
		<meta http-equiv="refresh" content="250" />
		</noscript>
		<meta http-equiv="refresh" content="250" />
		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ação Itinerante em Porto Acre: mais de 2 mil atendimentos em saúde - Acre Agora - acreagora.com</title>
	<meta name="description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<link rel="canonical" href="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ação Itinerante em Porto Acre: mais de 2 mil atendimentos em saúde - Acre Agora - acreagora.com" />
	<meta property="og:description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<meta property="og:url" content="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/" />
	<meta property="og:site_name" content="Acre Agora - acreagora.com" />
	<meta property="article:publisher" content="http://facebook.com/acreagora" />
	<meta property="article:published_time" content="2021-07-27T01:35:35+00:00" />
	<meta property="article:modified_time" content="2021-07-26T23:37:18+00:00" />
	<meta property="og:image" content="https://acreagora.com/wp-content/uploads/2021/07/medica.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="679" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Edmilson Ferreira">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acreagora.com/#website","url":"https://acreagora.com/","name":"Acre Agora - acreagora.com","description":"Jornal com as \u00faltimas not\u00edcias do Acre","potentialAction":[{"@type":"SearchAction","target":"https://acreagora.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/#primaryimage","inLanguage":"pt-BR","url":"https://acreagora.com/wp-content/uploads/2021/07/medica.jpeg","width":1200,"height":679},{"@type":"WebPage","@id":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/#webpage","url":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/","name":"A\u00e7\u00e3o Itinerante em Porto Acre: mais de 2 mil atendimentos em sa\u00fade - Acre Agora - acreagora.com","isPartOf":{"@id":"https://acreagora.com/#website"},"primaryImageOfPage":{"@id":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/#primaryimage"},"datePublished":"2021-07-27T01:35:35+00:00","dateModified":"2021-07-26T23:37:18+00:00","author":{"@id":"https://acreagora.com/#/schema/person/ce5d6e27b92b39aa5561c73b726b4b91"},"description":"Acre Agora Jornal \u00daltimas Not\u00edcias de Rio Branco Cruzeiro do Sul e regi\u00e3o.","breadcrumb":{"@id":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/"]}]},{"@type":"BreadcrumbList","@id":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://acreagora.com/","url":"https://acreagora.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/","url":"https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/","name":"A\u00e7\u00e3o Itinerante em Porto Acre: mais de 2 mil atendimentos em sa\u00fade"}}]},{"@type":"Person","@id":"https://acreagora.com/#/schema/person/ce5d6e27b92b39aa5561c73b726b4b91","name":"Edmilson Ferreira","image":{"@type":"ImageObject","@id":"https://acreagora.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=96&d=mm&r=g","caption":"Edmilson Ferreira"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo; Ação Itinerante em Porto Acre: mais de 2 mil atendimentos em saúde" href="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.2' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt-icomoon-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min.css?ver=5.7.2' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://acreagora.com/wp-content/themes/goodnews-child/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A700%2C300%2C400%7CRoboto%3A400&#038;ver=1592241294' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":24597,"token":"d576cb7bf1","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.7.2' id='xt_news-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.7.2' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.7.2' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/acreagora.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.7.2' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.7.2' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://acreagora.com/wp-json/" /><link rel="alternate" type="application/json" href="https://acreagora.com/wp-json/wp/v2/posts/24597" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pazQCy-6oJ' />
<link rel="alternate" type="application/json+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2021%2F07%2F26%2Facao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2021%2F07%2F26%2Facao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/acreagora.com","ajax_url":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '206602687137196', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=206602687137196&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-24597 single-format-standard layout-full wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
	
		 
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Principal</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li id="menu-item-7758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Voltar">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://acreagora.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://acreagora.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">28/07/2021</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  inline-icons custom-colors">
	
				
									<li>
								
				<a onmouseover="this.style.color='#3c5a9b';" onmouseout="this.style.color='';" title="Siga-nos no Facebook" target="_blank" href="https://www.facebook.com/acreagora/">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos no Facebook</span>
				
				</a>
			</li>
						
						
						
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-centered">
	<div class="logo-bar-inner">
		<div class="row collapse">
			
					
			<div class="small-8 small-centered column">
				
						
				<a href="https://acreagora.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
			
			
			</div>	
				
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://agencia.ac.gov.br" target="_blank"><img src="https://acreagora.com/wp-content/uploads/2021/07/970x90.gif"></a>

<br />

<br />

<br /></div>


<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-24597 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/">

								<div class="medium-12">
					<article id="post-header-24597" class="article-header-above" data-postid="24597" data-guid="https://acreagora.com/?p=24597" data-permalink="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content has-inline-metas">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Ação Itinerante em Porto Acre: mais de 2 mil atendimentos em saúde 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Por						<a href="https://acreagora.com/author/edmilson/" itemprop="url">
							
				<span itemprop="name">Edmilson Ferreira</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2021-07-26T20:35:35-05:00" itemprop="datePublished">26/07/2021</time>
	    <meta itemprop="dateModified" content="2021-07-26T18:37:18-05:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-24597" data-postid="24597" data-guid="https://acreagora.com/?p=24597" data-permalink="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="24597"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://acreagora.com/wp-content/uploads/2021/07/medica-1132x670.jpeg" class="wp-featured-image fullwidth wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/07/medica-1132x670.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/07/medica-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		</div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>O governo do Acre, por meio da Secretaria de Estado de Saúde (Sesacre), em parceria com o Município de Porto Acre, realizou nos dias 23 e 24, na comunidade Vila do Caquetá, a ação Saúde Itinerante Especializada, que ofereceu 2.148 atendimentos na área da saúde e da vacinação contra a Covid-19, rotina e influenza.</p>
<p>A coordenadora do Programa Saúde Itinerante, Rosemary Fernandes, explica que o principal objetivo dessas ações é proporcionar atendimento de qualidade para a população local: “A satisfação é grande, em podermos contribuir de forma significativa com a população. Fica a gratidão pela parceira e empenho de todos os envolvidos”.</p>
<p>A ação, realizada na Escola Cristo Rei, ofereceu atendimentos médicos nas áreas de ginecologia, obstetrícia, odontologia, serviços psicológicos entre outros.</p>
<p>Itamiris da Cunha esteve na Ação Itinerante para consultar sua filha, que estava há seis meses na lista de espera para atendimento com o otorrinolaringologista. “Minha filha é especial e precisava desse atendimento, e aqui conseguimos realizar a consulta”, afirma.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24597" class="share-twitter sd-button share-icon no-text" href="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24597" class="share-facebook sd-button share-icon no-text" href="https://acreagora.com/2021/07/26/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	
			
		</div>
						
								
					<div class="xtss-below-post show-for-small">
					<div data-post="24597"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>Neste artigo</h5> <ul><li class="articleSection category"><a href="https://acreagora.com/category/destaque/" rel="tag">Destaque</a></li></ul></div>						
								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget8e9a2d2bd20fa1b765f903d3daaebb6e" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Mais lidas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list numeric-list xt-ajax-wrap list" >
    			<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="MP defende fim da ADI contra lei de contratação de médicos no Acre" target="_self" href="https://acreagora.com/2021/07/27/mp-defende-fim-da-adi-contra-lei-de-contratacao-de-medicos-no-acre/">MP defende fim da ADI contra lei de contratação de médicos no Acre</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-07-27T14:33:18-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T14:33:18-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/07/czs-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="PF detona esquema que levava droga do Juruá ao Tarauacá" target="_self" href="https://acreagora.com/2021/07/27/pf-detona-esquema-que-levava-droga-do-jurua-ao-tarauaca/">PF detona esquema que levava droga do Juruá ao Tarauacá</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-07-27T16:26:44-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T16:26:44-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/07/mq260520_frio08-9065294-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="O que é fato ou fake na onda de frio que vem pela frente?" target="_self" href="https://acreagora.com/2021/07/27/o-que-e-fato-ou-fake-na-onda-de-frio-que-vem-pela-frente/">O que é fato ou fake na onda de frio que vem pela frente?</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-07-27T08:33:00-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T08:33:00-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/07/medalha-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Policial Civil do Acre conquista 5 medalhas no Rio de Janeiro" target="_self" href="https://acreagora.com/2021/07/27/policial-civil-do-acre-conquista-5-medalhas-no-rio-de-janeiro/">Policial Civil do Acre conquista 5 medalhas no Rio de Janeiro</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-07-27T12:36:35-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T12:36:35-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/01/dinheiro-na-mao-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Fundão eleitoral, o combinado custa caro!" target="_self" href="https://acreagora.com/2021/07/27/fundao-eleitoral-o-combinado-custa-caro/">Fundão eleitoral, o combinado custa caro!</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-07-27T10:41:45-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T10:41:45-05:00">
	    
								                
				</div>
            </div>	
		</li>	
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget3397bc407a3daee6813df2e546e56d66_style" class="widget-instance-style" scoped>
		        #xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid > li{padding:0 10px 20px;}
		        </style><div id="xtwidget3397bc407a3daee6813df2e546e56d66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-4" >
    				
    	<li class="post-24643 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/cigma-temperatura-vai-a-12-graus-nesta-quarta-28/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/05/FRIO-SERGIO-VALE-6-480x320.jpeg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/05/FRIO-SERGIO-VALE-6-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2021/05/FRIO-SERGIO-VALE-6-165x110.jpeg 165w, https://acreagora.com/wp-content/uploads/2021/05/FRIO-SERGIO-VALE-6-270x180.jpeg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/05/FRIO-SERGIO-VALE-6-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/05/FRIO-SERGIO-VALE-6-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Cigma: temperatura vai a 12 graus nesta quarta (28)" target="_self" href="https://acreagora.com/2021/07/27/cigma-temperatura-vai-a-12-graus-nesta-quarta-28/">Cigma: temperatura vai a 12 graus nesta quarta (28)</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T22:54:40-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T18:56:19-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-24637 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/premio-diversidade-e-respeito-inscricao-ate-dia-30-de-julho/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/07/imFW-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/07/imFW-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/07/imFW-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2021/07/imFW-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/07/imFW-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2021/07/imFW.jpg 400w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/07/imFW-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/07/imFW-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Prêmio Diversidade e Respeito: inscrição até dia 30 de julho" target="_self" href="https://acreagora.com/2021/07/27/premio-diversidade-e-respeito-inscricao-ate-dia-30-de-julho/">Prêmio Diversidade e Respeito: inscrição até dia 30 de julho</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T17:54:02-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T16:02:20-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-24633 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/oca-leva-politica-de-atendimento-ao-cidadao-a-fundhacre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/07/oca-480x320.jpeg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/07/oca-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2021/07/oca-165x110.jpeg 165w, https://acreagora.com/wp-content/uploads/2021/07/oca-270x180.jpeg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/07/oca-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/07/oca-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="OCA leva Política de Atendimento ao Cidadão à Fundhacre" target="_self" href="https://acreagora.com/2021/07/27/oca-leva-politica-de-atendimento-ao-cidadao-a-fundhacre/">OCA leva Política de Atendimento ao Cidadão à Fundhacre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T17:27:49-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T14:29:28-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-24640 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/pf-detona-esquema-que-levava-droga-do-jurua-ao-tarauaca/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/07/czs-480x320.jpeg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/07/czs-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2021/07/czs-165x110.jpeg 165w, https://acreagora.com/wp-content/uploads/2021/07/czs-270x180.jpeg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/07/czs-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/07/czs-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="PF detona esquema que levava droga do Juruá ao Tarauacá" target="_self" href="https://acreagora.com/2021/07/27/pf-detona-esquema-que-levava-droga-do-jurua-ao-tarauaca/">PF detona esquema que levava droga do Juruá ao Tarauacá</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T16:26:44-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T16:26:44-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-24636 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/12-casos-e-nenhuma-morte-por-covid-19-nesta-terca-27-no-acre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/05/COVID-5-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/COVID-5-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/COVID-5-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/05/COVID-5-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2020/05/COVID-5-165x110.jpg 165w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/COVID-5-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/COVID-5-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="12 casos e nenhuma morte por Covid-19 nesta terça (27) no Acre" target="_self" href="https://acreagora.com/2021/07/27/12-casos-e-nenhuma-morte-por-covid-19-nesta-terca-27-no-acre/">12 casos e nenhuma morte por Covid-19 nesta terça (27) no Acre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T14:44:25-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T14:44:46-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-24635 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/mp-defende-fim-da-adi-contra-lei-de-contratacao-de-medicos-no-acre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-1024x684.jpg 1024w, https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-768x513.jpg 768w, https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1.jpg 1200w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/Prédio-sede-do-MPAC-revitalizado-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="MP defende fim da ADI contra lei de contratação de médicos no Acre" target="_self" href="https://acreagora.com/2021/07/27/mp-defende-fim-da-adi-contra-lei-de-contratacao-de-medicos-no-acre/">MP defende fim da ADI contra lei de contratação de médicos no Acre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T14:33:18-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T14:33:18-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-24631 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-policia" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/homicidios-diz-que-fez-mais-de-30-operacoes-no-acre-em-2021/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/09/policia-civil-do-Acre-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/09/policia-civil-do-Acre-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/09/policia-civil-do-Acre-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/09/policia-civil-do-Acre-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/09/policia-civil-do-Acre-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/09/policia-civil-do-Acre-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Homicídios diz que fez mais de 30 operações no Acre em 2021" target="_self" href="https://acreagora.com/2021/07/27/homicidios-diz-que-fez-mais-de-30-operacoes-no-acre-em-2021/">Homicídios diz que fez mais de 30 operações no Acre em 2021</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T14:23:23-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T14:23:23-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-24628 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/07/27/emenda-de-leo-de-brito-permite-homenagem-a-professora-no-acre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/07/leo-4-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/07/leo-4-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/07/leo-4-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/07/leo-4-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/07/leo-4-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/07/leo-4-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Emenda de Léo de Brito permite homenagem a professora no Acre" target="_self" href="https://acreagora.com/2021/07/27/emenda-de-leo-de-brito-permite-homenagem-a-professora-no-acre/">Emenda de Léo de Brito permite homenagem a professora no Acre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-07-27T14:02:38-05:00">
	    <meta itemprop="dateModified" content="2021-07-27T14:02:38-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    <div class="xt-spinner-wrap load-more">
				<div class="xt-spinner load-more sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div><nav class="xt-news-pagination navigation paging-navigation type-load-more" 
		data-type="load-more" 
		data-position="top-right" 
		data-animation="_fade" 
		data-animationdir="left-right" 
		data-instance="xtwidget3397bc407a3daee6813df2e546e56d66"><a data-page="2" data-direction="next" href="#" class="page-numbers next-page">Carregar Mais</a></nav>
	        <script id="script_xtwidget3397bc407a3daee6813df2e546e56d66" class="widget-instance-script">
	        var xtwidget3397bc407a3daee6813df2e546e56d66 = {title: "\u00daltimas Not\u00edcias",action_title: "",action_obj_id: "",action_ext_link: "",css_animation: "",query_type: "most-recent",date_range: "",custom_query: "",selection: "",include_posts: false,related_to: false,related_to_type: "categories",category: false,exclude_category: false,query_post_formats: false,number: "8",offset: "",pagination: "load-more",pagination_position: "top-right",pagination_arrows_only: false,pagination_show_current: false,pagination_animation: "_fade",pagination_animation_direction: "left-right",pagination_max_pages: "",pagination_infinite_max_pages: "",page: "",format: "",view: "grid|col:4",grid_gutter: "20",meta_options: "",meta_over_padding: "",show_title_on_hover: false,show_excerpt_on_hover: false,show_category_on_hover: false,image_height_type: "",image_height: "",columns_width: "",columns_posts_count: "",slider_height: "",thumbnails_size: "",featured_thumbnails_size: "",custom_thumbnails_size_w: "",custom_thumbnails_size_h: "",custom_featured_thumbnails_size_w: "",custom_featured_thumbnails_size_h: "",thumbnails_filter: "filter-brightness-hover",embed_video: false,show_excerpt: false,show_excerpt_only_featured: true,show_date: false,show_date_only_featured: false,datetime_ago: false,show_author: false,show_author_only_featured: false,show_stats: false,show_stats_only_featured: false,show_category: false,show_category_only_featured: false,max_categories: "1",title_length: "30",title_font_size: "",title_font_weight: "",title_line_height: "",title_margin_bottom: "",excerpt_length: "30",excerpt_font_size: "",excerpt_font_weight: "",excerpt_line_height: "",excerpt_margin_bottom: "",featured_title_length: "15",featured_title_font_size: "",featured_title_font_weight: "",featured_title_line_height: "",featured_title_margin_bottom: "",featured_excerpt_length: "55",featured_excerpt_font_size: "",featured_excerpt_font_weight: "",featured_excerpt_line_height: "",featured_excerpt_margin_bottom: ""};
	        </script></div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://acreagora.com/2021/07/26/campanha-coracao-azul-contra-trafico-de-pessoas-e-lancada-no-acre/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2021/07/seadhsm-165x110.jpeg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/07/seadhsm-165x110.jpeg 165w, https://acreagora.com/wp-content/uploads/2021/07/seadhsm-300x200.jpeg 300w, https://acreagora.com/wp-content/uploads/2021/07/seadhsm-1024x683.jpeg 1024w, https://acreagora.com/wp-content/uploads/2021/07/seadhsm-768x512.jpeg 768w, https://acreagora.com/wp-content/uploads/2021/07/seadhsm-270x180.jpeg 270w, https://acreagora.com/wp-content/uploads/2021/07/seadhsm-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2021/07/seadhsm.jpeg 1200w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/07/seadhsm-165x110.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Campanha Coração Azul contra tráfico de pessoas é lançada no Acre</span></a>
				<div class="nav-label">Anterior</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://acreagora.com/2021/07/26/apoio-ao-voto-com-comprovante-impresso-sobe-para-46/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2020/11/50429036346_a9271a4327_o-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/11/50429036346_a9271a4327_o-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/11/50429036346_a9271a4327_o-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2020/11/50429036346_a9271a4327_o-480x320.jpg 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/11/50429036346_a9271a4327_o-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Apoio ao voto com comprovante impresso sobe para 46%</span></a>
				<div class="nav-label">Próximo</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright Acre Agora © 2020. Todos os direitos Reservados. Acre Tic - Serviços em Tecnologia da Informação.</p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registrar" data-security="46f992f891" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Conectar" data-security="c81c2b9d02" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreagora.com\/2021\/07\/26\/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude\/":24597};
	</script>
				<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.7.2' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php","redirect":"\/2021\/07\/26\/acao-itinerante-em-porto-acre-mais-de-2-mil-atendimentos-em-saude\/","dialog_width":"565","match_error":"As senhas n\u00e3o coincidem.","is_user_logged_in":"0","wp_logout_url":"https:\/\/acreagora.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Facreagora.com&_wpnonce=4899769d9b","logout_text":"Sair","close_text":"Fechar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.7.2' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.7.2' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.7.2' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'156307118',post:'24597',tz:'-5',srv:'acreagora.com'} ]);
	_stq.push([ 'clickTrackerInit', '156307118', '24597' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136276252-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136276252-1');
</script>

		
	</body>
</html>