<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Policiais penais impedem tentativa de fuga de sete detentos - Acre Agora - acreagora.com</title>
	<meta name="description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Policiais penais impedem tentativa de fuga de sete detentos - Acre Agora - acreagora.com" />
	<meta property="og:description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<meta property="og:url" content="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/" />
	<meta property="og:site_name" content="Acre Agora - acreagora.com" />
	<meta property="article:publisher" content="http://facebook.com/acreagora" />
	<meta property="article:published_time" content="2020-05-24T23:32:05+00:00" />
	<meta property="article:modified_time" content="2020-05-25T02:07:11+00:00" />
	<meta property="og:image" content="https://acreagora.com/wp-content/uploads/2020/05/FUGA-POLICIA.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acreagora.com/#website","url":"https://acreagora.com/","name":"Acre Agora - acreagora.com","description":"Jornal com as \u00faltimas not\u00edcias do Acre","potentialAction":[{"@type":"SearchAction","target":"https://acreagora.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/#primaryimage","inLanguage":"pt-BR","url":"https://acreagora.com/wp-content/uploads/2020/05/FUGA-POLICIA.jpg","width":900,"height":550},{"@type":"WebPage","@id":"https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/#webpage","url":"https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/","name":"Policiais penais impedem tentativa de fuga de sete detentos - Acre Agora - acreagora.com","isPartOf":{"@id":"https://acreagora.com/#website"},"primaryImageOfPage":{"@id":"https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/#primaryimage"},"datePublished":"2020-05-24T23:32:05+00:00","dateModified":"2020-05-25T02:07:11+00:00","author":{"@id":"https://acreagora.com/#/schema/person/1414c7c151b0256051d047a981cae544"},"description":"Acre Agora Jornal \u00daltimas Not\u00edcias de Rio Branco Cruzeiro do Sul e regi\u00e3o.","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/"]}]},{"@type":["Person"],"@id":"https://acreagora.com/#/schema/person/1414c7c151b0256051d047a981cae544","name":"Da reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://acreagora.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/f1f08aa60e56917551920053f5ff107a?s=96&d=mm&r=g","caption":"Da reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo; Policiais penais impedem tentativa de fuga de sete detentos" href="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://acreagora.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min.css?ver=5.4.1' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://acreagora.com/wp-content/themes/goodnews-child/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400%7CMerriweather+Sans%3A400%2C700%2C300&#038;ver=1590192071' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://acreagora.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreagora.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"7821","token":"ff1d5761c8","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/acreagora.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://acreagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pazQCy-229' />
<link rel="alternate" type="application/json+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F05%2F24%2Fpoliciais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F05%2F24%2Fpoliciais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/acreagora.com","ajax_url":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '206602687137196', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=206602687137196&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-7821 single-format-standard layout-full wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
	
		 
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Principal</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-7758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-4" data-itemid="11" data-objectid="4"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://acreagora.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/themes/goodnews/assets/images/demos/good-news/logo-retina.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://acreagora.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/themes/goodnews/assets/images/demos/good-news/mobile-logo.png, (default)], [https://acreagora.com/wp-content/themes/goodnews/assets/images/demos/good-news/mobile-logo-retina.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/themes/goodnews/assets/images/demos/good-news/mobile-logo.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">25/05/2020</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  inline-icons custom-colors">
	
				
									<li>
								
				<a onmouseover="this.style.color='#3c5a9b';" onmouseout="this.style.color='';" title="Follow us on Facebook" target="_blank" href="https://www.facebook.com/acreagora/">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Follow us on Facebook</span>
				
				</a>
			</li>
						
						
						
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-4 menu-category-slug-esporte menu-category-id-4" data-itemid="11" data-objectid="4"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/acreagora/">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-centered">
	<div class="logo-bar-inner">
		<div class="row collapse">
			
					
			<div class="small-8 small-centered column">
				
						
				<a href="https://acreagora.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
			
			
			</div>	
				
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-4 menu-category-slug-esporte menu-category-id-4 menu-category-slug-esporte menu-category-id-4" data-itemid="11" data-objectid="4"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-7821 post type-post status-publish format-standard has-post-thumbnail hentry category-policia" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/">

								<div class="medium-12">
					<article id="post-header-7821" class="article-header-above" data-postid="7821" data-guid="https://acreagora.com/?p=7821" data-permalink="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content has-inline-metas">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Policiais penais impedem tentativa de fuga de sete detentos 
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	Policiais penais do Instituto de Administração Penitenciária (Iapen), frustraram mais um plano de fuga de sete detentos do Complexo Penitenciário de rio Branco, na tarde deste domingo, 24....				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="https://acreagora.com/author/bruno/" itemprop="url">
							
				<span itemprop="name">Da redação</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2020-05-24T18:32:05-05:00" itemprop="datePublished">24/05/2020</time>
	    <meta itemprop="dateModified" content="2020-05-24T21:07:11-05:00">
									</div>	
												
													<div class="inline xt-post-stats-wrap ">
										
		<div class="stats mini right xt-post-stats">
			<span class="stats-wrap">
				
								
								<span class="views"><i class="fa fa-eye"></i> 17</span>
				<meta itemprop="interactionCount" content="UserPageVisits:17"/>
								
								<span class="comments">
						
											<a href="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/#respond_7821"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    							</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-7821" data-postid="7821" data-guid="https://acreagora.com/?p=7821" data-permalink="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="7821"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://acreagora.com/wp-content/uploads/2020/05/FUGA-POLICIA-1132x670.jpg" class="wp-featured-image fullwidth wp-post-image" alt="" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/FUGA-POLICIA-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		</div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>Policiais penais do Instituto de Administração Penitenciária (Iapen), frustraram mais um plano de fuga de sete detentos do Complexo Penitenciário de rio Branco, na tarde deste domingo, 24. A ocorrência foi registrada na cela 22 do pavilhão “I” da Unidade de Regime Fechado, destinada aos presos sentenciados.</p>
<p>De acordo com a equipe de plantão, durante o procedimento de verificação de estrutura, realizado às 16h30 no pavilhão I, os policiais penais encontraram uma escada artesanal, um aparelho celular, uma faca e uma teresa (espécie de corda artesanal produzida com lençol).</p>
<p>O material foi encontrado na cela 22 do referido pavilhão, onde sete detentos cumprem pena. Devido à apreensão, os detentos foram encaminhados ao isolamento preventivo e responderão a procedimento administrativo disciplinar para apurar a falta cometida.</p>
<p>Fonte: Assessoria</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7821" class="share-twitter sd-button share-icon no-text" href="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7821" class="share-facebook sd-button share-icon no-text" href="https://acreagora.com/2020/05/24/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>	
			
		</div>
						
								
					<div class="xtss-below-post show-for-small">
					<div data-post="7821"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="https://acreagora.com/category/policia/" rel="tag">Polícia</a></li></ul></div>						
								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget8e9a2d2bd20fa1b765f903d3daaebb6e" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Mais lidas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list numeric-list xt-ajax-wrap list" >
    			<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/img_4636-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Gladson Cameli anuncia novas ações de combate ao coronavírus" target="_self" href="https://acreagora.com/2020/05/24/gladson-cameli-anuncia-novas-acoes-de-combate-ao-coronavirus/">Gladson Cameli anuncia novas ações de combate ao coronavírus</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-05-24T13:14:30-05:00">
	    <meta itemprop="dateModified" content="2020-05-24T13:17:27-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/IMG_20200524_182803-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Corpo é encontrado com mãos e pés amarrados e perfurações de faca" target="_self" href="https://acreagora.com/2020/05/24/corpo-de-jovem-e-encontrado-com-maos-e-pes-amarrados-e-perfuracoes-de-faca/">Corpo é encontrado com mãos e pés amarrados e perfurações de faca</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-05-24T21:22:33-05:00">
	    <meta itemprop="dateModified" content="2020-05-24T21:24:17-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/60aed95b-d128-44df-bb28-0a13046122c3-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Matriarca da família Cameli e Vó de Gladson morre aos 93 anos" target="_self" href="https://acreagora.com/2020/05/24/matriarca-da-familia-cameli-e-vo-de-gladson-morre-aos-93-anos/">Matriarca da família Cameli e Vó de Gladson morre aos 93 anos</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-05-24T19:14:41-05:00">
	    <meta itemprop="dateModified" content="2020-05-24T19:15:43-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/CBM-feijo-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Corpo de Bombeiros atende acidente com máquina agrícola vítima fatal" target="_self" href="https://acreagora.com/2020/05/24/corpo-de-bombeiros-em-feijo-atende-acidente-com-maquina-agricola-vitima-fatal-e-tres-feridos/">Corpo de Bombeiros atende acidente com máquina agrícola vítima fatal</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-05-24T15:06:51-05:00">
	    <meta itemprop="dateModified" content="2020-05-24T21:12:31-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Sesacre confirma 293 casos novos de coronavírus neste domingo, 24" target="_self" href="https://acreagora.com/2020/05/24/sesacre-confirma-293-casos-novos-de-coronavirus-neste-domingo-24/">Sesacre confirma 293 casos novos de coronavírus neste domingo, 24</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-05-24T18:27:10-05:00">
	    <meta itemprop="dateModified" content="2020-05-24T18:28:08-05:00">
	    
								                
				</div>
            </div>	
		</li>	
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://acreagora.com/2020/05/24/sesacre-confirma-293-casos-novos-de-coronavirus-neste-domingo-24/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-270x180.jpg 270w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Sesacre confirma 293 casos novos de coronavírus neste domingo, 24</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://acreagora.com/2020/05/24/matriarca-da-familia-cameli-e-vo-de-gladson-morre-aos-93-anos/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2020/05/60aed95b-d128-44df-bb28-0a13046122c3-1-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="https://acreagora.com/wp-content/uploads/2020/05/60aed95b-d128-44df-bb28-0a13046122c3-1-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/60aed95b-d128-44df-bb28-0a13046122c3-1-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2020/05/60aed95b-d128-44df-bb28-0a13046122c3-1-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Matriarca da família Cameli e Vó de Gladson morre aos 93 anos</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright © 2020 <a href="http://xplodedthemes.com">XplodedThemes</a>.</p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        		<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="3317f82acd" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="e2b08084ac" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreagora.com\/2020\/05\/24\/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco\/":7821};
	</script>
				<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php","redirect":"\/2020\/05\/24\/policiais-penais-frustam-tentativa-de-fuga-de-7-detentos-do-complexo-penitenciario-de-rio-branco\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/acreagora.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Facreagora.com&_wpnonce=5a4e393572","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'156307118',post:'7821',tz:'-5',srv:'acreagora.com'} ]);
	_stq.push([ 'clickTrackerInit', '156307118', '7821' ]);
</script>
		
	</body>
</html>