<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="pt-BR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="pt-BR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://acreagora.com/xmlrpc.php"/>

	<title>Rios sobem muito no Acre e governo se une a prefeituras para amenizar efeitos das enchentes        &#8211; acreagora.com</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Rios sobem muito no Acre e governo se une a prefeituras para amenizar efeitos das enchentes       " />
<meta property="og:description" content="&amp;nbsp;    Com os principais rios do Acre próximos ao transbordamento nesta época de chuvas, o Governo do Estado do Acre e as prefeituras já unem esforços para colocar em prática o plano anual de contingência, evitando" />
<meta property="og:image" content="https://acreagora.com/wp-content/uploads/2020/01/rio.jpg" />
<meta property="og:url" content="https://acreagora.com/2020/01/07/rios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes/" />
<meta property="og:site_name" content="acreagora.com" />
<meta property="article:published_time" content="2020-01-07T19:07:38+00:00" />
<meta property="article:modified_time" content="2020-01-07T19:07:38+00:00" />
<meta property="og:updated_time" content="2020-01-07T19:07:38+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rios sobem muito no Acre e governo se une a prefeituras para amenizar efeitos das enchentes       ">
<meta name="twitter:description" content="&amp;nbsp;    Com os principais rios do Acre próximos ao transbordamento nesta época de chuvas, o Governo do Estado do Acre e as prefeituras já unem esforços para colocar em prática o plano anual de contingência, evitando">
<meta name="twitter:image" content="https://acreagora.com/wp-content/uploads/2020/01/rio.jpg">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreagora.com &raquo;" href="https://acreagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreagora.com &raquo;" href="https://acreagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreagora.com &raquo; Rios sobem muito no Acre e governo se une a prefeituras para amenizar efeitos das enchentes       " href="https://acreagora.com/2020/01/07/rios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://acreagora.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://acreagora.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://acreagora.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://acreagora.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://acreagora.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://acreagora.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://acreagora.com/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://acreagora.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://acreagora.com/wp-content/themes/bimber/css/7.0/styles/original-2018/all-light.min.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://acreagora.com/wp-content/themes/bimber/css/7.0/styles/original-2018/single-light.min.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://acreagora.com/wp-content/themes/bimber/css/7.0/vc.min.css?ver=7.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://acreagora.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreagora.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace//includes/adblock-detector/advertisement.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/acreagora.com\/2020\/01\/07\/rios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes\/","title":"Rios+sobem+muito+no+Acre+e+governo+se+une+a+prefeituras+para+amenizar+efeitos+das+enchentes%C2%A0++%C2%A0++%C2%A0","image":"https:\/\/acreagora.com\/wp-content\/uploads\/2020\/01\/rio.jpg","desc":"\u00a0\r\n\r\nCom os principais rios do Acre pr\u00f3ximos ao transbordamento nesta \u00e9poca de chuvas, o Governo do Estado do Acre e as prefeituras j\u00e1 unem esfor\u00e7os para colocar em pr\u00e1tica o plano anual de conting\u00eancia, evitando \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"01e6ac2172","postid":"6184","servertime":"1578482678","ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"6184","token":"d9bb784931","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://acreagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://acreagora.com/2020/01/07/rios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes/" />
<link rel='shortlink' href='https://wp.me/pazQCy-1BK' />
<link rel="alternate" type="application/json+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F01%2F07%2Frios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F01%2F07%2Frios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes%2F&#038;format=xml" />
	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://acreagora.com/wp-content/themes/bimber/css/7.0/bimber/fonts/bimber.eot");
			src:url("https://acreagora.com/wp-content/themes/bimber/css/7.0/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://acreagora.com/wp-content/themes/bimber/css/7.0/bimber/fonts/bimber.woff") format("woff"),
			url("https://acreagora.com/wp-content/themes/bimber/css/7.0/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://acreagora.com/wp-content/themes/bimber/css/7.0/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
	}
	</style>
		<style type="text/css" media="screen" id="g1-dynamic-styles">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</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6879362650277012",
          enable_page_level_ads: true
     });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136276252-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136276252-1');
</script>


<noscript> <meta http-equiv="refresh" content="250" /> </noscript>

<meta http-equiv="refresh" content="250" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="g1:switch-skin-css" content="https://acreagora.com/wp-content/themes/bimber/css/7.0/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6184 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-150"><a href="http://acreagora.com/">Início</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-14"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-13"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-9"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-12"><a href="https://acreagora.com/category/noticias/">Notícias</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul></nav><!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list g1-socials-s  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/acreagora/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://acreagora.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="370" height="84" src="https://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png"  alt="acreagora.com" />					<img class="g1-logo g1-logo-inverted" width="370" height="84" src="http://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png" srcset="http://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png 2x,http://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png 1x" alt="" />							</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-150"><a href="http://acreagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-14"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-13"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-9"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-12"><a href="https://acreagora.com/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
	<div class="g1-drop-content">
					<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
			<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
			</div>
</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://acreagora.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Pesquisar</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://acreagora.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Pesquisar &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Pesquisar</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://acreagora.com/" rel="home">
							<img class="g1-logo g1-logo-default" width="198" height="45" src="https://acreagora.com/wp-content/uploads/2019/02/logo2mobile.png"  alt="acreagora.com" />				<img class="g1-logo g1-logo-inverted" width="198" height="45" src="http://staging.bimber.bringthepixel.com/main/wp-content/uploads/sites/17/2018/12/demo-mobile-logo-inverted.png" srcset="http://staging.bimber.bringthepixel.com/main/wp-content/uploads/sites/17/2018/12/demo-mobile-logo-inverted@2x.png 2x,http://staging.bimber.bringthepixel.com/main/wp-content/uploads/sites/17/2018/12/demo-mobile-logo-inverted.png 1x" alt="" />					</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://acreagora.com">
							<span class="entry-flag entry-flag-latest"></span>
							Mais recentes						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
	<div class="g1-drop-content">
					<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
			<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
			</div>
</div>
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<span class="bimber-url-waypoint" data-bimber-post-title="Rios sobem muito no Acre e governo se une a prefeituras para amenizar efeitos das enchentes       " data-bimber-post-url="https://acreagora.com/2020/01/07/rios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes/"></span>
<article id="post-6184" class="entry-tpl-classic post-6184 post type-post status-publish format-standard has-post-thumbnail category-atualidade" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">

		<div class="entry-before-title">
			<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/atualidade/" class="entry-category entry-category-item-246"><span itemprop="articleSection">Atualidade</span></a></span></span>
						</div>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Rios sobem muito no Acre e governo se une a prefeituras para amenizar efeitos das enchentes       </h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">No ano passado, o transbordamento da bacia do rio Acre ocorreu no dia 18 de janeiro, deixando pelo menos 300 pessoas em situação de desabrigo.</h2>							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
				<span class="entry-byline entry-byline-m entry-byline-with-avatar">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="https://acreagora.com/author/edmilson/" title="Postado por Edmilson Ferreira" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Edmilson Ferreira</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2020-01-07T19:07:38" itemprop="datePublished">07/01/2020, 19:07</time>				</span>

				<span class="entry-stats entry-stats-m">

					
					
					
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facreagora.com%2F2020%2F01%2F07%2Frios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Rios%20sobem%20muito%20no%20Acre%20e%20governo%20se%20une%20a%20prefeituras%20para%20amenizar%20efeitos%20das%20enchentes%C2%A0%20%20%C2%A0%20%20%C2%A0&url=https://acreagora.com/2020/01/07/rios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.7.2-->
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 66.62269129%;"><img width="758" height="505" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://acreagora.com/wp-content/uploads/2020/01/rio-758x505.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/01/rio-758x505.jpg 758w, https://acreagora.com/wp-content/uploads/2020/01/rio-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2020/01/rio-768x512.jpg 768w, https://acreagora.com/wp-content/uploads/2020/01/rio-1024x683.jpg 1024w, https://acreagora.com/wp-content/uploads/2020/01/rio-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/01/rio-561x374.jpg 561w, https://acreagora.com/wp-content/uploads/2020/01/rio-1122x748.jpg 1122w, https://acreagora.com/wp-content/uploads/2020/01/rio-364x243.jpg 364w, https://acreagora.com/wp-content/uploads/2020/01/rio-728x485.jpg 728w, https://acreagora.com/wp-content/uploads/2020/01/rio-608x405.jpg 608w, https://acreagora.com/wp-content/uploads/2020/01/rio-1152x768.jpg 1152w, https://acreagora.com/wp-content/uploads/2020/01/rio-72x48.jpg 72w, https://acreagora.com/wp-content/uploads/2020/01/rio-144x96.jpg 144w, https://acreagora.com/wp-content/uploads/2020/01/rio.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px" /></div></div><meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/01/rio.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="800" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<p>&nbsp;</p>
<p><span data-contrast="auto">Com os principais rios do Acre próximos ao transbordamento nesta época de chuvas, o Governo do Estado do Acre e as prefeituras já unem esforços para colocar em prática o plano anual de contingência, evitando assim futuros transtornos em caso de enchentes. O parque de exposições de Rio Branco já está sendo preparado desde a semana do Natal com a construção de, pelo menos, 100 abrigos.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto"> </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Nesta terça-feira, 7, de acordo com o monitoramento feito pelo Corpo de Bombeiros, em Rio Branco, o rio Acre mediu 13,80 metros às 12h, ultrapassando a cota de alerta que é de 13,50 e faltando apenas 20 centímetros  para o transbordamento, que é quando as águas alcançam os 14 metros. Em Cruzeiro do Sul, o rio Juruá já chegou aos 13,06, ultrapassando a cota de transbordamento.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p>&nbsp;</p>
<p><span data-contrast="auto">“Tivemos uma elevação significativa nos rios com as chuvas durante o final de semana, o que nos deixou em alerta não só na capital, mas em municípios do interior, como Cruzeiro do Sul, Brasileia, Sena Madureira, Assis Brasil, Capixaba, Xapuri e Epitaciolândia. Em Cruzeiro do Sul, já chegamos à cota de transbordamento, mas ainda não há registros de desabrigados. Estamos monitorando a situação de perto e, assim como em Rio Branco, já preparamos lugares para abrigar as famílias, caso seja necessária a remoção”, explicou o porta-voz do Corpo de Bombeiros, major Claudio Falcão.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div class="adace-slot-wrapper adace-middle-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5e15bbf6ad5c2">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5e15bbf6ad5c2');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e15bbf6ad5c2 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-6879362650277012%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221817060424%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e15bbf6ad5c2();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e15bbf6ad5c2();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




<p><span data-contrast="auto"> </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">No ano passado, o transbordamento da bacia do rio Acre ocorreu no dia 18 de janeiro, deixando pelo menos 300 pessoas em situação de desabrigo. Um trabalho foi realizado para a remoção dessas famílias das áreas de risco e, com isso, estima-se que este ano, caso não ocorra enchente, poucas famílias poderão sofrer com os impactos da cheia.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto"> </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">“A partir do momento em que um rio transborda, entramos com todos os recursos necessários do município e estado para evitar transtornos à população referentes à cheia. Já montamos no Corpo de Bombeiros a Sala de Situação que é nossa área operacional e fazemos frente a todas as necessidades para o controle dos problemas que possam ser gerados: abrigo, alimentação, água, medicação, lazer entre outras necessidades. Até o momento, tudo está sob o controle das autoridades”, finalizou Falcão.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
	</div>

	<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">Veja mais</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://acreagora.com/2020/01/07/navio-de-assistencia-hospitalar-dr-montenegro-deixa-manaus-para-a-operacao-acre-2020/" rel="prev"><strong>Artigo anterior</strong>  <span class="g1-gamma g1-gamma-1st">Navio de Assistência Hospitalar “Dr. Montenegro” deixa Manaus para a “Operação Acre 2020”</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://acreagora.com/author/edmilson/">
						<img alt='' src='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title">Publicado por<a href="https://acreagora.com/author/edmilson/"><span itemprop="name">Edmilson Ferreira</span></a></h2>

									</header>

				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5e15bbf6aeb2e">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5e15bbf6aeb2e');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e15bbf6aeb2e = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5e15bbf6aeaf6%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-6879362650277012%22%0A%09%09data-ad-slot%3D%224453341365%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e15bbf6aeb2e();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e15bbf6aeb2e();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Veja Também...</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-6182 post type-post status-publish format-standard has-post-thumbnail category-atualidade category-noticias">
	<figure class="entry-featured-media " ><a title="Navio de Assistência Hospitalar “Dr. Montenegro” deixa Manaus para a “Operação Acre 2020”" class="g1-frame" href="https://acreagora.com/2020/01/07/navio-de-assistencia-hospitalar-dr-montenegro-deixa-manaus-para-a-operacao-acre-2020/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/01/images-364x205.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/01/images-364x205.jpg 364w, https://acreagora.com/wp-content/uploads/2020/01/images-192x108.jpg 192w, https://acreagora.com/wp-content/uploads/2020/01/images-384x216.jpg 384w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/atualidade/" class="entry-category entry-category-item-246">Atualidade</a>, <a href="https://acreagora.com/category/noticias/" class="entry-category entry-category-item-3">Notícias</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/01/07/navio-de-assistencia-hospitalar-dr-montenegro-deixa-manaus-para-a-operacao-acre-2020/" rel="bookmark">Navio de Assistência Hospitalar “Dr. Montenegro” deixa Manaus para a “Operação Acre 2020”</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-6180 post type-post status-publish format-standard has-post-thumbnail category-politica">
	<figure class="entry-featured-media " ><a title="   Petecão: “É fácil lançar candidato. Difícil é lançar candidato que dê resposta à gestão, ao partido e à população”    " class="g1-frame" href="https://acreagora.com/2020/01/07/petecao-e-facil-lancar-candidato-dificil-e-lancar-candidato-que-de-resposta-a-gestao-ao-partido-e-a-populacao/"><div class="g1-frame-inner" style="padding-bottom: 97.61904762%;"><img width="210" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/01/pet-210x205.jpg" data-expand="600" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/politica/" class="entry-category entry-category-item-6">Política</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/01/07/petecao-e-facil-lancar-candidato-dificil-e-lancar-candidato-que-de-resposta-a-gestao-ao-partido-e-a-populacao/" rel="bookmark">   Petecão: “É fácil lançar candidato. Difícil é lançar candidato que dê resposta à gestão, ao partido e à população”    </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-6178 post type-post status-publish format-standard has-post-thumbnail category-atualidade">
	<figure class="entry-featured-media " ><a title="  Rio Acre marca 13,15 metros nesta segunda-feira (6)     " class="g1-frame" href="https://acreagora.com/2020/01/06/rio-acre-marca-1315-metros-nesta-segunda-feira-6/"><div class="g1-frame-inner" style="padding-bottom: 66.54545455%;"><img width="275" height="183" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2019/12/rio.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2019/12/rio.jpg 275w, https://acreagora.com/wp-content/uploads/2019/12/rio-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2019/12/rio-72x48.jpg 72w, https://acreagora.com/wp-content/uploads/2019/12/rio-144x96.jpg 144w" data-sizes="(max-width: 275px) 100vw, 275px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/atualidade/" class="entry-category entry-category-item-246">Atualidade</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/01/06/rio-acre-marca-1315-metros-nesta-segunda-feira-6/" rel="bookmark">  Rio Acre marca 13,15 metros nesta segunda-feira (6)     </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-6176 post type-post status-publish format-standard has-post-thumbnail category-policia">
	<figure class="entry-featured-media " ><a title="Integrando o Ciosp, policiais penais recapturam presos foragidos em Rio Branco" class="g1-frame" href="https://acreagora.com/2020/01/04/integrando-o-ciosp-policiais-penais-recapturam-presos-foragidos-em-rio-branco/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/01/apen-364x205.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/01/apen-364x205.jpg 364w, https://acreagora.com/wp-content/uploads/2020/01/apen-192x108.jpg 192w, https://acreagora.com/wp-content/uploads/2020/01/apen-384x216.jpg 384w, https://acreagora.com/wp-content/uploads/2020/01/apen-728x409.jpg 728w, https://acreagora.com/wp-content/uploads/2020/01/apen-561x316.jpg 561w, https://acreagora.com/wp-content/uploads/2020/01/apen-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/policia/" class="entry-category entry-category-item-7">Polícia</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/01/04/integrando-o-ciosp-policiais-penais-recapturam-presos-foragidos-em-rio-branco/" rel="bookmark">Integrando o Ciosp, policiais penais recapturam presos foragidos em Rio Branco</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-6174 post type-post status-publish format-standard has-post-thumbnail category-atualidade">
	<figure class="entry-featured-media " ><a title="Gladson não cumpre nem 6% das promessas e é o lanterninha no ranking de governadores " class="g1-frame" href="https://acreagora.com/2020/01/04/gladson-nao-cumpre-nem-6-das-promessas-e-e-o-lanterninha-no-ranking-de-governadores/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/01/promessas-364x205.png" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/01/promessas-364x205.png 364w, https://acreagora.com/wp-content/uploads/2020/01/promessas-192x108.png 192w, https://acreagora.com/wp-content/uploads/2020/01/promessas-384x216.png 384w, https://acreagora.com/wp-content/uploads/2020/01/promessas-728x409.png 728w, https://acreagora.com/wp-content/uploads/2020/01/promessas-561x316.png 561w, https://acreagora.com/wp-content/uploads/2020/01/promessas-1122x631.png 1122w, https://acreagora.com/wp-content/uploads/2020/01/promessas-758x426.png 758w, https://acreagora.com/wp-content/uploads/2020/01/promessas-1152x648.png 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/atualidade/" class="entry-category entry-category-item-246">Atualidade</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/01/04/gladson-nao-cumpre-nem-6-das-promessas-e-e-o-lanterninha-no-ranking-de-governadores/" rel="bookmark">Gladson não cumpre nem 6% das promessas e é o lanterninha no ranking de governadores </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-6169 post type-post status-publish format-standard has-post-thumbnail category-cidades">
	<figure class="entry-featured-media " ><a title="Corte Eleitoral da Bolívia convoca novas eleições para 3 de maio " class="g1-frame" href="https://acreagora.com/2020/01/04/corte-eleitoral-da-bolivia-convoca-novas-eleicoes-para-3-de-maio/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/01/bolivia-364x205.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/01/bolivia-364x205.jpg 364w, https://acreagora.com/wp-content/uploads/2020/01/bolivia-192x108.jpg 192w, https://acreagora.com/wp-content/uploads/2020/01/bolivia-384x216.jpg 384w, https://acreagora.com/wp-content/uploads/2020/01/bolivia-728x409.jpg 728w, https://acreagora.com/wp-content/uploads/2020/01/bolivia-561x316.jpg 561w, https://acreagora.com/wp-content/uploads/2020/01/bolivia-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/cidades/" class="entry-category entry-category-item-5">Cidades</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/01/04/corte-eleitoral-da-bolivia-convoca-novas-eleicoes-para-3-de-maio/" rel="bookmark">Corte Eleitoral da Bolívia convoca novas eleições para 3 de maio </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5e15bbf6bd5e8">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5e15bbf6bd5e8');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e15bbf6bd5e8 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5e15bbf6bd5b2%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-6879362650277012%22%0A%09%09data-ad-slot%3D%224453341365%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e15bbf6bd5e8();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e15bbf6bd5e8();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>
	<meta itemprop="mainEntityOfPage" content="https://acreagora.com/2020/01/07/rios-sobem-muito-no-acre-e-governo-se-une-a-prefeituras-para-amenizar-efeitos-das-enchentes/"/>
	<meta itemprop="dateModified"
	      content="2020-01-07T19:07:38"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="acreagora.com" />
		<meta itemprop="url" content="https://acreagora.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png" />
		</span>
	</span>
	<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://acreagora.com/2020/01/07/navio-de-assistencia-hospitalar-dr-montenegro-deixa-manaus-para-a-operacao-acre-2020/" href="https://acreagora.com/2020/01/07/navio-de-assistencia-hospitalar-dr-montenegro-deixa-manaus-para-a-operacao-acre-2020/" rel="prev">Próximo post</a><i class="g1-collection-more-spinner"></i></span></article>

	<a class="g1-teaser g1-teaser-prev" href="https://acreagora.com/2020/01/07/navio-de-assistencia-hospitalar-dr-montenegro-deixa-manaus-para-a-operacao-acre-2020/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-6182 post type-post status-publish format-standard has-post-thumbnail category-atualidade category-noticias">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/01/images-150x150.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/01/images-150x150.jpg 150w, https://acreagora.com/wp-content/uploads/2020/01/images-192x192.jpg 192w, https://acreagora.com/wp-content/uploads/2020/01/images-110x110.jpg 110w, https://acreagora.com/wp-content/uploads/2020/01/images-220x220.jpg 220w" data-sizes="(max-width: 150px) 100vw, 150px" /></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Navio de Assistência Hospitalar “Dr. Montenegro” deixa Manaus para a “Operação Acre 2020”</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="adace_ads_widget-9" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-4420 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5e15bbf6bf40f">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5e15bbf6bf40f');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e15bbf6bf40f = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5e15bbf6bf3d9%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A300px%3Bheight%3A1050px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-6879362650277012%22%0A%09%09data-ad-slot%3D%228390207635%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e15bbf6bf40f();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e15bbf6bf40f();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/acreagora/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2020 by bring the pixel. Remember to change this</p>

			
			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-5473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5473"><a href="http://acreagora.com">Home</a></li>
<li id="menu-item-5536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5536"><a href="https://acreagora.com/contact-us/">Contact us</a></li>
<li id="menu-item-5566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5566"><a href="https://acreagora.com/privacy-policy/">GDPR Privacy policy</a></li>
</ul></nav>
			
			<a class="g1-footer-stamp" href="/main/the-bomb">
			<img class="g1-footer-stamp-icon" width="56" height="35" src="https://acreagora.com/wp-content/uploads/2015/12/footer_stamp.png" srcset="http://acreagora.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Voltar ao topo</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-content">
		<a class="g1-canvas-toggle" href="#">Fechar</a>

		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://acreagora.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Pesquisar &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Pesquisar</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-150"><a href="http://acreagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://acreagora.com/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://acreagora.com">
								<span class="entry-flag entry-flag-latest"></span>
								Mais recentes							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/acreagora/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/bringthepixel" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="/" target="_blank">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
	</div>
	<div class="g1-canvas-background"></div>
</div>

	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	
<div class="adace-popup adace-popup-detector">
	<div class="adace-popup-inner">
		<div class="adace-detector-flag"></div>

		<h2 class="adace-detector-title g1-beta g1-beta-1st">Ad Blocker Detectado!</h2>

		<div class="adace-detector-content">Favor considerar desabilitar o bloqueador de anúncios.</div>

		<p class="adace-detector-buttons">
						<a  class="adace-detector-button-refresh g1-button-simple g1-button g1-button-m">Refresh</a>
		</p>
	</div>

	<div class="adace-popup-background">
	</div>
</div>
	<script>
 		!function(t){"use strict";var e;t.adi=function(n){var i=t.extend({},e.defaults,n);return new e(i)},(e=function(e){t.extend(this,e),this._check()&&(this._init(),this.active()),this._check()||this.inactive()}).prototype._check=function(){return void 0===t.adblock},e.prototype._init=function(){this._append()},e.prototype._setTemplate=function(t,e){return'<div class="jquery-adi"><div class="jquery-adi_content"><button class="jquery-adi_close"></button><h2>'+t+"</h2><p>"+e+"</p></div></div>"},e.prototype._append=function(e){this.$el=t(this._setTemplate(this.title,this.content)).appendTo(t(document.body)).addClass(this.theme),this._show()},e.prototype._show=function(){this.$el.show(),this._center(),this._controls(),this.onOpen(this.$el)},e.prototype._controls=function(){var e=this;function n(){e.$el.hide(),e.onClose(e.$el)}this.$el.on("click",".jquery-adi_close",n),t(document).on("keyup",function(t){27==t.keyCode&&n()})},e.prototype._center=function(){var t=this.$el.find(".jquery-adi_content");t.css("margin-top",-Math.abs(t.outerHeight()/2))},e.defaults={title:"Adblock detected!",content:"We noticed that you may have an Ad Blocker turned on. Please be aware that our site is best experienced with Ad Blockers turned off.",theme:"light",onOpen:function(){},onClose:function(){},active:function(){},inactive:function(){}}}(jQuery);

		(function ($) {
			"use strict";

						var triggerAlert = false;
			
			var adblockDetectedAlert = function() {
				$('html').addClass('adace-show-popup-detector');
				$('.adace-detector-button-refresh').on('click', function(){
					window.location.reload();
				});
				$('.adace-popup-close').on('click', function(){
					console.log('e');
					$('html').removeClass('adace-show-popup-detector');
				});
			};

			$(document).ready(function () {
				// Only when the AdBlocker is enabled this script will be available.
				if ( typeof $.adi === 'function' ) {
					$.adi({
						onOpen: function (el) {
							adblockDetectedAlert();
						}
					});
				}

				// Show alert on demand. AdBlocker can be disabled.
				if (triggerAlert) {
					adblockDetectedAlert();
				}
			});
		})(jQuery);
	</script>
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-2c1516918888891ab2e0f796b99caba1">
	</div>
	</div>
<link rel='stylesheet' id='font-awesome-css'  href='https://acreagora.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://acreagora.com/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.7' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://acreagora.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.3'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.pt-br.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/front.js?ver=7.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'156307118',post:'6184',tz:'-5',srv:'acreagora.com'} ]);
	_stq.push([ 'clickTrackerInit', '156307118', '6184' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html>
