<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<noscript>
		<meta http-equiv="refresh" content="250" />
		</noscript>
		<meta http-equiv="refresh" content="250" />
		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fundhacre realiza mutirão de consultas em otorrinolaringologista - Acre Agora - acreagora.com</title>
	<meta name="description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<link rel="canonical" href="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fundhacre realiza mutirão de consultas em otorrinolaringologista - Acre Agora - acreagora.com" />
	<meta property="og:description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<meta property="og:url" content="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/" />
	<meta property="og:site_name" content="Acre Agora - acreagora.com" />
	<meta property="article:publisher" content="http://facebook.com/acreagora" />
	<meta property="article:published_time" content="2021-11-21T21:04:31+00:00" />
	<meta property="article:modified_time" content="2021-11-21T17:05:19+00:00" />
	<meta property="og:image" content="https://acreagora.com/wp-content/uploads/2021/11/IMG_1987-1200x800-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Edmilson Ferreira" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acreagora.com/#website","url":"https://acreagora.com/","name":"Acre Agora - acreagora.com","description":"Jornal com as \u00faltimas not\u00edcias do Acre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acreagora.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/#primaryimage","inLanguage":"pt-BR","url":"https://acreagora.com/wp-content/uploads/2021/11/IMG_1987-1200x800-1.jpg","contentUrl":"https://acreagora.com/wp-content/uploads/2021/11/IMG_1987-1200x800-1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/#webpage","url":"https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/","name":"Fundhacre realiza mutir\u00e3o de consultas em otorrinolaringologista - Acre Agora - acreagora.com","isPartOf":{"@id":"https://acreagora.com/#website"},"primaryImageOfPage":{"@id":"https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/#primaryimage"},"datePublished":"2021-11-21T21:04:31+00:00","dateModified":"2021-11-21T17:05:19+00:00","author":{"@id":"https://acreagora.com/#/schema/person/56f4a13aa057c6a77275753de6aebc51"},"description":"Acre Agora Jornal \u00daltimas Not\u00edcias de Rio Branco Cruzeiro do Sul e regi\u00e3o.","breadcrumb":{"@id":"https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/"]}]},{"@type":"BreadcrumbList","@id":"https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://acreagora.com/"},{"@type":"ListItem","position":2,"name":"Fundhacre realiza mutir\u00e3o de consultas em otorrinolaringologista"}]},{"@type":"Person","@id":"https://acreagora.com/#/schema/person/56f4a13aa057c6a77275753de6aebc51","name":"Edmilson Ferreira","image":{"@type":"ImageObject","@id":"https://acreagora.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=96&d=mm&r=g","caption":"Edmilson Ferreira"},"url":"https://acreagora.com/author/edmilson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo; Fundhacre realiza mutirão de consultas em otorrinolaringologista" href="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt-icomoon-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min.css?ver=5.8.2' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://acreagora.com/wp-content/themes/goodnews-child/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A700%2C300%2C400%7CRoboto%3A400&#038;ver=1592241294' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts","ID":28530,"token":"14829ad788","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.8.2' id='xt_news-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.8.2' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.8.2' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/acreagora.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.8.2' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.8.2' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://acreagora.com/wp-json/" /><link rel="alternate" type="application/json" href="https://acreagora.com/wp-json/wp/v2/posts/28530" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreagora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/pazQCy-7qa' />
<link rel="alternate" type="application/json+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2021%2F11%2F21%2Ffundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2021%2F11%2F21%2Ffundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/acreagora.com","ajax_url":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '206602687137196', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=206602687137196&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-28530 single-format-standard layout-full wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
	
		 
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Principal</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li id="menu-item-7758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Voltar">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://acreagora.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://acreagora.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">21/11/2021</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  inline-icons custom-colors">
	
				
									<li>
								
				<a onmouseover="this.style.color='#3c5a9b';" onmouseout="this.style.color='';" title="Siga-nos no Facebook" target="_blank" href="https://www.facebook.com/acreagora/">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos no Facebook</span>
				
				</a>
			</li>
						
						
						
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-centered">
	<div class="logo-bar-inner">
		<div class="row collapse">
			
					
			<div class="small-8 small-centered column">
				
						
				<a href="https://acreagora.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
			
			
			</div>	
				
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acreagora_topo_repsonsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="5114076441"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<br /></div>


<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-28530 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/">

								<div class="medium-12">
					<article id="post-header-28530" class="article-header-above" data-postid="28530" data-guid="https://acreagora.com/?p=28530" data-permalink="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content has-inline-metas">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Fundhacre realiza mutirão de consultas em otorrinolaringologista 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Por						<a href="https://acreagora.com/author/edmilson/" itemprop="url">
							
				<span itemprop="name">Edmilson Ferreira</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2021-11-21T16:04:31-05:00" itemprop="datePublished">21/11/2021</time>
	    <meta itemprop="dateModified" content="2021-11-21T12:05:19-05:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-28530" data-postid="28530" data-guid="https://acreagora.com/?p=28530" data-permalink="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="28530"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://acreagora.com/wp-content/uploads/2021/11/IMG_1987-1200x800-1-1132x670.jpg" class="wp-featured-image fullwidth wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/11/IMG_1987-1200x800-1-1132x670.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/IMG_1987-1200x800-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		</div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>A Fundação Hospital do Acre, realizou neste sábado, 20, um mutirão de consultas voltados para os atendimentos de otorrinolaringologista, o público alvo são pacientes que já estão regulados e se encontram na fila de espera.</p>
<p>A chefe do ambulatório da unidade hospitalar, Rozangela Farias, explica que com a pandemia o ambulatório passou dois anos com a redução de chamadas para o atendimento de otorrino, e afirma que o objetivo é trazer as pessoas que já estavam há muito tempo regulados, assim garantindo o atendimento à todos.</p>
<p>O mutirão de consultas é voltado para os atendimentos de otorrinolaringologista Foto: Danna Anute/Fundhacre<br />
“Esse mutirão de consultas é um olhar que o governador Gladson Cameli juntamente com o nosso presidente João Paulo Silva, está tendo com as pessoas que estão há muito tempo na fila aguardando esse momento de atendimento. Nossa fila na especialidade do otorrino ainda é grande, o intuito é agilizar e diminuir a demanda reprimida e avançarmos nos atendimentos”, frisou.</p>
<p>Paciente Maria Gorete Junqueira de Lima aguardando para ser atendida Foto: Danna Anute/Fundhacre<br />
Para a paciente Maria Gorete Junqueira de Lima que aguarda na fila de espera há três anos, o mutirão é muito importante, principalmente para aquelas pessoas que não podem pagar uma consulta particular. “Fiquei feliz pois estava esperando muito por esse momento, estava ruim da labirintite, e agora irei realizar minha consulta, agradeço pela iniciativa do hospital, que vem melhorando os atendimentos”, disse.</p>
<p>Acadêmicos de medicina da Universidade Federal do Acre (UFAC) Foto: Danna Anute/Fundhacre<br />
O mutirão contou com a participação dos acadêmicos de medicina da Universidade Federal do Acre (UFAC), que na oportunidade estiveram participando de aulas práticas durante os atendimentos ambulatoriais.</p>
<p>“A prática vem desenvolver a teoria que se absorve durante as aulas e o aluno fica ansioso para tentar aplicar tudo que aprendeu no paciente, uma coisa é você ler e ver uma imagem, outra é quando o paciente vem e fala o que sente, é justamente nessa necessidade que hoje observamos em prática, assim podendo ter a chance de tornarmos múltiplos e contribuir na saúde”, destacou o acadêmico do 6º período de medicina, George Pedroso de Oliveira.</p>
<p>O acadêmico do 6º período de medicina, George Pedroso de Oliveira explicando sobre a experiência nos atendimentos Foto: Danna Anute/Fundhacre<br />
Para a especialista em otorrino, doutora Jene Greyce Oliveira da Cruz, que estava realizando os atendimentos no ambulatório, a atividade de ensino é de total relevância aos acadêmicos de medicina, para ela a parceria entre UFAC e Fundhacre, muito irá contribuir no aprendizado dos acadêmicos e nos atendimentos à população.</p>
<p>“É de total relevância os alunos voltarem para as suas aulas práticas, tivemos todos o apoio na atual gestão no desenvolvimento das ações de hoje, além claro, de principalmente agilizarmos os atendimentos dos paciente que se encontram na fila de espera.</p>
<p>O cronograma teve início nesse sábado, 20, e terá sequência nos dia 4, 11 e 18 de dezembro no ambulatório da unidade hospitalar a partir das 8 horas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28530" class="share-twitter sd-button share-icon no-text" href="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28530" class="share-facebook sd-button share-icon no-text" href="https://acreagora.com/2021/11/21/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	
			
		</div>
						
								
					<div class="xtss-below-post show-for-small">
					<div data-post="28530"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>Neste artigo</h5> <ul><li class="articleSection category"><a href="https://acreagora.com/category/destaque/" rel="tag">Destaque</a></li></ul></div>						
								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget8e9a2d2bd20fa1b765f903d3daaebb6e" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Mais lidas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list numeric-list xt-ajax-wrap list" >
    			<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/Mara-Rocha-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Mara Rocha diz que tentaram barrar seu voto por ser bolsonarista" target="_self" href="https://acreagora.com/2021/11/21/mara-rocha-diz-que-tentaram-barrar-seu-voto-por-ser-bolsonarista/">Mara Rocha diz que tentaram barrar seu voto por ser bolsonarista</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-11-21T13:37:11-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T13:37:11-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/limite_ti_kayapo_simone_giovine____beture___wwf_brasil_116607-270x171.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="171">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Agora é oficial: desmatamento da Amazônia é o maior desde 2006" target="_self" href="https://acreagora.com/2021/11/21/agora-e-oficial-desmatamento-da-amazonia-e-o-maior-desde-2006/">Agora é oficial: desmatamento da Amazônia é o maior desde 2006</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-11-21T08:02:23-05:00">
	    <meta itemprop="dateModified" content="2021-11-20T20:05:48-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/1C11A648-28FB-4AF1-977A-3D791FFDDABC-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Militares do Acre participam de curso de negociador policial" target="_self" href="https://acreagora.com/2021/11/21/militares-do-acre-participam-de-curso-de-negociador-policial/">Militares do Acre participam de curso de negociador policial</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-11-21T08:12:26-05:00">
	    <meta itemprop="dateModified" content="2021-11-20T19:14:58-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Novas ações contra dengue começam nesta segunda (22) em Rio Branco" target="_self" href="https://acreagora.com/2021/11/21/novas-acoes-contra-dengue-comecam-nesta-segunda-22-em-rio-branco/">Novas ações contra dengue começam nesta segunda (22) em Rio Branco</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-11-21T12:02:31-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T12:02:31-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/chapa-07-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Rodrigo Aiache é o novo presidente da OAB do Acre" target="_self" href="https://acreagora.com/2021/11/20/rodrigo-aiache-e-o-novo-presidente-da-oab-do-acre/">Rodrigo Aiache é o novo presidente da OAB do Acre</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2021-11-20T20:23:03-05:00">
	    <meta itemprop="dateModified" content="2021-11-20T20:23:03-05:00">
	    
								                
				</div>
            </div>	
		</li>	
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget3397bc407a3daee6813df2e546e56d66_style" class="widget-instance-style" scoped>
		        #xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid > li{padding:0 10px 20px;}
		        </style><div id="xtwidget3397bc407a3daee6813df2e546e56d66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-4" >
    				
    	<li class="post-28547 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/termina-o-primeiro-dia-do-enem-2021-em-todo-o-pais/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Termina o primeiro dia do Enem 2021 em todo o País" target="_self" href="https://acreagora.com/2021/11/21/termina-o-primeiro-dia-do-enem-2021-em-todo-o-pais/">Termina o primeiro dia do Enem 2021 em todo o País</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T17:05:00-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T17:05:00-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-28545 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/tres-novos-casos-de-covid-19-neste-domingo-21-no-acre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/04/covid-19-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/04/covid-19-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/04/covid-19-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2021/04/covid-19-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/04/covid-19-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2021/04/covid-19.jpg 626w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/04/covid-19-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/04/covid-19-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Três novos casos de Covid-19 neste domingo (21) no Acre" target="_self" href="https://acreagora.com/2021/11/21/tres-novos-casos-de-covid-19-neste-domingo-21-no-acre/">Três novos casos de Covid-19 neste domingo (21) no Acre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T15:40:59-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T15:40:59-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-28542 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/gladson-se-reune-com-gestoras-do-governo-do-acre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-1024x683.jpg 1024w, https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-768x512.jpg 768w, https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039.jpg 1178w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/IMG-20211120-WA0039-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Gladson se reúne com gestoras do governo do Acre" target="_self" href="https://acreagora.com/2021/11/21/gladson-se-reune-com-gestoras-do-governo-do-acre/">Gladson se reúne com gestoras do governo do Acre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T15:38:39-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T15:38:39-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-28536 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/lancada-campanha-de-doacao-de-brinquedos-em-cruzeiro-do-sul/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-480x320.jpeg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-300x200.jpeg 300w, https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-1024x683.jpeg 1024w, https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-768x512.jpeg 768w, https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-165x110.jpeg 165w, https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-270x180.jpeg 270w, https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1.jpeg 1200w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-17.20.42-1200x800-1-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Lançada campanha de doação de brinquedos em Cruzeiro do Sul" target="_self" href="https://acreagora.com/2021/11/21/lancada-campanha-de-doacao-de-brinquedos-em-cruzeiro-do-sul/">Lançada campanha de doação de brinquedos em Cruzeiro do Sul</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T15:10:55-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T12:42:48-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-28344 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/mudancas-climaticas-um-grande-desafio-para-os-povos-indigenas/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/08/INDIOS5-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/08/INDIOS5-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/08/INDIOS5-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/08/INDIOS5-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/08/INDIOS5-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/08/INDIOS5-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Mudanças climáticas: um grande desafio para os povos indígenas" target="_self" href="https://acreagora.com/2021/11/21/mudancas-climaticas-um-grande-desafio-para-os-povos-indigenas/">Mudanças climáticas: um grande desafio para os povos indígenas</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T14:16:11-05:00">
	    <meta itemprop="dateModified" content="2021-11-17T14:19:17-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-28539 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/mara-rocha-diz-que-tentaram-barrar-seu-voto-por-ser-bolsonarista/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/05/Mara-Rocha-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/Mara-Rocha-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/Mara-Rocha-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/Mara-Rocha-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/Mara-Rocha-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/Mara-Rocha-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Mara Rocha diz que tentaram barrar seu voto por ser bolsonarista" target="_self" href="https://acreagora.com/2021/11/21/mara-rocha-diz-que-tentaram-barrar-seu-voto-por-ser-bolsonarista/">Mara Rocha diz que tentaram barrar seu voto por ser bolsonarista</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T13:37:11-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T13:37:11-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-28528 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/novas-acoes-contra-dengue-comecam-nesta-segunda-22-em-rio-branco/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-480x320.jpeg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-180x120.jpeg 180w, https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-270x180.jpeg 270w, https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-165x110.jpeg 165w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/dengue-czs-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Novas ações contra dengue começam nesta segunda (22) em Rio Branco" target="_self" href="https://acreagora.com/2021/11/21/novas-acoes-contra-dengue-comecam-nesta-segunda-22-em-rio-branco/">Novas ações contra dengue começam nesta segunda (22) em Rio Branco</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T12:02:31-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T12:02:31-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-28525 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2021/11/21/meio-ambiente-promete-combate-a-barulheira-em-rio-branco/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/11/transferir-2-480x320.jpeg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/11/transferir-2-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2021/11/transferir-2-165x110.jpeg 165w, https://acreagora.com/wp-content/uploads/2021/11/transferir-2-270x180.jpeg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/11/transferir-2-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/transferir-2-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Meio Ambiente promete combate à barulheira em Rio Branco" target="_self" href="https://acreagora.com/2021/11/21/meio-ambiente-promete-combate-a-barulheira-em-rio-branco/">Meio Ambiente promete combate à barulheira em Rio Branco</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2021-11-21T11:33:35-05:00">
	    <meta itemprop="dateModified" content="2021-11-21T11:33:35-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    <div class="xt-spinner-wrap load-more">
				<div class="xt-spinner load-more sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div><nav class="xt-news-pagination navigation paging-navigation type-load-more" 
		data-type="load-more" 
		data-position="top-right" 
		data-animation="_fade" 
		data-animationdir="left-right" 
		data-instance="xtwidget3397bc407a3daee6813df2e546e56d66"><a data-page="2" data-direction="next" href="#" class="page-numbers next-page">Carregar Mais</a></nav>
	        <script id="script_xtwidget3397bc407a3daee6813df2e546e56d66" class="widget-instance-script">
	        var xtwidget3397bc407a3daee6813df2e546e56d66 = {title: "\u00daltimas Not\u00edcias",action_title: "",action_obj_id: "",action_ext_link: "",css_animation: "",query_type: "most-recent",date_range: "",custom_query: "",selection: "",include_posts: false,related_to: false,related_to_type: "categories",category: false,exclude_category: false,query_post_formats: false,number: "8",offset: "",pagination: "load-more",pagination_position: "top-right",pagination_arrows_only: false,pagination_show_current: false,pagination_animation: "_fade",pagination_animation_direction: "left-right",pagination_max_pages: "",pagination_infinite_max_pages: "",page: "",format: "",view: "grid|col:4",grid_gutter: "20",meta_options: "",meta_over_padding: "",show_title_on_hover: false,show_excerpt_on_hover: false,show_category_on_hover: false,image_height_type: "",image_height: "",columns_width: "",columns_posts_count: "",slider_height: "",thumbnails_size: "",featured_thumbnails_size: "",custom_thumbnails_size_w: "",custom_thumbnails_size_h: "",custom_featured_thumbnails_size_w: "",custom_featured_thumbnails_size_h: "",thumbnails_filter: "filter-brightness-hover",embed_video: false,show_excerpt: false,show_excerpt_only_featured: true,show_date: false,show_date_only_featured: false,datetime_ago: false,show_author: false,show_author_only_featured: false,show_stats: false,show_stats_only_featured: false,show_category: false,show_category_only_featured: false,max_categories: "1",title_length: "30",title_font_size: "",title_font_weight: "",title_line_height: "",title_margin_bottom: "",excerpt_length: "30",excerpt_font_size: "",excerpt_font_weight: "",excerpt_line_height: "",excerpt_margin_bottom: "",featured_title_length: "15",featured_title_font_size: "",featured_title_font_weight: "",featured_title_line_height: "",featured_title_margin_bottom: "",featured_excerpt_length: "55",featured_excerpt_font_size: "",featured_excerpt_font_weight: "",featured_excerpt_line_height: "",featured_excerpt_margin_bottom: ""};
	        </script></div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://acreagora.com/2021/11/21/tres-novos-casos-de-covid-19-neste-domingo-21-no-acre/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2021/04/covid-19-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/04/covid-19-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/04/covid-19-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2021/04/covid-19-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2021/04/covid-19-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/04/covid-19.jpg 626w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/04/covid-19-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Três novos casos de Covid-19 neste domingo (21) no Acre</span></a>
				<div class="nav-label">Anterior</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://acreagora.com/2021/11/21/termina-o-primeiro-dia-do-enem-2021-em-todo-o-pais/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-480x320.jpg 480w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/11/Enem-Foto-Divulgacao-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Termina o primeiro dia do Enem 2021 em todo o País</span></a>
				<div class="nav-label">Próximo</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright Acre Agora © 2020. Todos os direitos Reservados. Acre Tic - Serviços em Tecnologia da Informação.</p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registrar" data-security="7b277bc15d" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Conectar" data-security="c0bbfbb59a" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreagora.com\/2021\/11\/21\/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista\/":28530};
	</script>
				<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.8.2' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php","redirect":"\/2021\/11\/21\/fundhacre-realiza-mutirao-de-consultas-em-otorrinolaringologista\/","dialog_width":"565","match_error":"As senhas n\u00e3o coincidem.","is_user_logged_in":"0","wp_logout_url":"https:\/\/acreagora.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Facreagora.com&_wpnonce=7474f6cbd9","logout_text":"Sair","close_text":"Fechar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.8.2' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.8.2' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.8.2' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'156307118',post:'28530',tz:'-5',srv:'acreagora.com'} ]);
	_stq.push([ 'clickTrackerInit', '156307118', '28530' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136276252-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136276252-1');
</script>

		
	</body>
</html>