	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="pt-BR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="pt-BR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://acreagora.com/xmlrpc.php"/>

	<title>Mortes violentas caíram 36% no Acre em 2019, diz Monitor. Será?  - acreagora.com</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Mortes violentas caíram 36% no Acre em 2019, diz Monitor. Será? " />
<meta property="og:description" content="          No Acre, a taxa de  mortes violentas caiu   36%   em 2019, segundo a atualização desta quinta-feira (13) do Monitor da Violência, plataforma do G1 que acompanha a criminalidade no Brasil em parceria com o Fórum Brasileiro de" />
<meta property="og:image" content="https://acreagora.com/wp-content/uploads/2020/02/vilenta.jpg" />
<meta property="og:url" content="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/" />
<meta property="og:site_name" content="acreagora.com" />
<meta property="article:publisher" content="http://facebook.com/acreagora" />
<meta property="article:published_time" content="2020-02-14T10:11:00-05:00" />
<meta property="article:modified_time" content="2020-02-14T10:11:00-05:00" />
<meta property="og:updated_time" content="2020-02-14T10:11:00-05:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mortes violentas caíram 36% no Acre em 2019, diz Monitor. Será? ">
<meta name="twitter:description" content="          No Acre, a taxa de  mortes violentas caiu   36%   em 2019, segundo a atualização desta quinta-feira (13) do Monitor da Violência, plataforma do G1 que acompanha a criminalidade no Brasil em parceria com o Fórum Brasileiro de">
<meta name="twitter:image" content="https://acreagora.com/wp-content/uploads/2020/02/vilenta.jpg">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acreagora.com/#website","url":"https://acreagora.com/","name":"acreagora.com","description":"Jornal com as \u00faltimas not\u00edcias do Acre","potentialAction":{"@type":"SearchAction","target":"https://acreagora.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/#primaryimage","url":"https://acreagora.com/wp-content/uploads/2020/02/vilenta.jpg","width":194,"height":259},{"@type":"WebPage","@id":"https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/#webpage","url":"https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/","inLanguage":"pt-BR","name":"Mortes violentas ca\u00edram 36% no Acre em 2019, diz Monitor. Ser\u00e1?\u00a0 - acreagora.com","isPartOf":{"@id":"https://acreagora.com/#website"},"primaryImageOfPage":{"@id":"https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/#primaryimage"},"datePublished":"2020-02-14T15:11:00+00:00","dateModified":"2020-02-14T15:11:00+00:00","author":{"@id":"https://acreagora.com/#/schema/person/ce5d6e27b92b39aa5561c73b726b4b91"},"description":"Acre Agora Jornal \u00daltimas Not\u00edcias de Rio Branco Cruzeiro do Sul e regi\u00e3o."},{"@type":["Person"],"@id":"https://acreagora.com/#/schema/person/ce5d6e27b92b39aa5561c73b726b4b91","name":"Edmilson Ferreira","image":{"@type":"ImageObject","@id":"https://acreagora.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=96&d=mm&r=g","caption":"Edmilson Ferreira"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/amp/" /><meta name="generator" content="AMP for WP 1.0.26"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para acreagora.com &raquo;" href="https://acreagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreagora.com &raquo;" href="https://acreagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para acreagora.com &raquo; Mortes violentas caíram 36% no Acre em 2019, diz Monitor. Será? " href="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://acreagora.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://acreagora.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://acreagora.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://acreagora.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://acreagora.com/wp-content/themes/bimber/css/7.8/styles/original-2018/all-light.min.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://acreagora.com/wp-content/themes/bimber/css/7.8/styles/original-2018/single-light.min.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://acreagora.com/wp-content/themes/bimber/css/7.8/styles/original-2018/vc-light.min.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://acreagora.com/wp-content/themes/bimber/css/7.8/styles/original-2018/mashshare-light.min.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://acreagora.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://acreagora.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/ad-ace//includes/adblock-detector/advertisement.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/acreagora.com\/2020\/02\/14\/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera\/","title":"Mortes+violentas+ca%C3%ADram+36%25+no+Acre+em+2019%2C+diz+Monitor.+Ser%C3%A1%3F%C2%A0","image":"https:\/\/acreagora.com\/wp-content\/uploads\/2020\/02\/vilenta.jpg","desc":"\u00a0\r\n\r\n\u00a0\r\n\r\nNo Acre, a taxa\u00a0de\u00a0 mortes\u00a0violentas caiu\u00a0\u00a0 36%\u00a0\u00a0 em 2019, segundo a atualiza\u00e7\u00e3o desta quinta-feira (13) do Monitor da Viol\u00eancia, plataforma do G1 que acompanha a criminalidade no Brasil em parceria com o F\u00f3rum Brasileiro de \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"e745845555","postid":"6454","servertime":"1581745329","ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"6454","token":"74bd5e9ab6","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://acreagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pazQCy-1G6' />
<link rel="alternate" type="application/json+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F02%2F14%2Fmortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F02%2F14%2Fmortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera%2F&#038;format=xml" />
	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://acreagora.com/wp-content/themes/bimber/css/7.8/bimber/fonts/bimber.eot");
			src:url("https://acreagora.com/wp-content/themes/bimber/css/7.8/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://acreagora.com/wp-content/themes/bimber/css/7.8/bimber/fonts/bimber.woff") format("woff"),
			url("https://acreagora.com/wp-content/themes/bimber/css/7.8/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://acreagora.com/wp-content/themes/bimber/css/7.8/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
		<style type="text/css" media="screen" id="g1-dynamic-styles">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</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6879362650277012",
          enable_page_level_ads: true
     });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136276252-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136276252-1');
</script>


<noscript> <meta http-equiv="refresh" content="250" /> </noscript>

<meta http-equiv="refresh" content="250" />


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '206602687137196', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=206602687137196&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-270x270.png" />
<meta name="g1:switch-skin-css" content="https://acreagora.com/wp-content/themes/bimber/css/7.8/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-6454 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-150"><a href="http://acreagora.com/">Início</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-14"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-13"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-9"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-12"><a href="https://acreagora.com/category/noticias/">Notícias</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul></nav><!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://acreagora.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://acreagora.com/wp-content/uploads/2020/02/acre-agora-logo-2@2x.jpg 2x,https://acreagora.com/wp-content/uploads/2020/02/acre-agora-logo-2-300x68-1.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2084%27%2F%3E">
						<img
							src="https://acreagora.com/wp-content/uploads/2020/02/acre-agora-logo-2-300x68-1.png"
							width="370"
							height="84"
							alt="acreagora.com" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2084%27%2F%3E" data-srcset="https://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png 2x,https://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png 1x">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2084%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class="lazyload"
								src=""
								data-src="https://acreagora.com/wp-content/uploads/2019/02/acre-agora-logo-2.png"
								width="370"
								height="84"
								alt="" />
						</picture>
												</a>

							<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
			
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-150"><a href="http://acreagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-14"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-13"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-9"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-12"><a href="https://acreagora.com/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://acreagora.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Pesquisar</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://acreagora.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Pesquisar &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Pesquisar</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://acreagora.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://acreagora.com/wp-content/uploads/2019/02/logo2mobile.png">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
						src="https://acreagora.com/wp-content/uploads/2019/02/logo2mobile.png"
						width="198"
						height="45"
						alt="acreagora.com" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E" data-srcset="https://staging.bimber.bringthepixel.com/main/wp-content/uploads/sites/17/2018/12/demo-mobile-logo-inverted@2x.png 2x,https://staging.bimber.bringthepixel.com/main/wp-content/uploads/sites/17/2018/12/demo-mobile-logo-inverted.png 1x">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class="lazyload"
							src=""
							data-src="https://staging.bimber.bringthepixel.com/main/wp-content/uploads/sites/17/2018/12/demo-mobile-logo-inverted.png"
							width="198"
							height="45"
							alt="" />
					</picture>
									</a>

					<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://acreagora.com">
							<span class="entry-flag entry-flag-latest"></span>
							Mais recentes						</a>
					</li>
																					</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																																		<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://acreagora.com/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Entrar</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<span class="bimber-url-waypoint" data-bimber-post-title="Mortes violentas caíram 36% no Acre em 2019, diz Monitor. Será? " data-bimber-post-url="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/"></span>
<article id="post-6454" class="entry-tpl-classic post-6454 post type-post status-publish format-standard has-post-thumbnail category-noticias" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/noticias/" class="entry-category entry-category-item-3"><span itemprop="articleSection">Notícias</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Mortes violentas caíram 36% no Acre em 2019, diz Monitor. Será? </h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="https://acreagora.com/author/edmilson/" title="Postado por Edmilson Ferreira" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=80&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">Edmilson Ferreira</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-02-14T10:11:00-05:00" itemprop="datePublished">14/02/2020, 10:11</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Facreagora.com%2F2020%2F02%2F14%2Fmortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Mortes%20violentas%20ca%C3%ADram%2036%25%20no%20Acre%20em%202019%2C%20diz%20Monitor.%20Ser%C3%A1%3F%C2%A0&url=https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.7.2-->
		</header>

		<figure class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 133.50515464%;"><img width="194" height="259" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://acreagora.com/wp-content/uploads/2020/02/vilenta.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/vilenta.jpg 194w, https://acreagora.com/wp-content/uploads/2020/02/vilenta-36x48.jpg 36w, https://acreagora.com/wp-content/uploads/2020/02/vilenta-72x96.jpg 72w" data-sizes="(max-width: 194px) 100vw, 194px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/02/vilenta.jpg" /><meta itemprop="width" content="194" /><meta itemprop="height" content="259" /></figure>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">No Acre, a taxa de  mortes violentas caiu   36%   em 2019, segundo a atualização desta quinta-feira (13) do Monitor da Violência, plataforma do G1 que acompanha a criminalidade no Brasil em parceria com o Fórum Brasileiro de Segurança Pública. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">O dado </span><span data-contrast="auto">constrasta</span><span data-contrast="auto"> com o banho de sangue de sangue deste início de 2020, com série de execuções que levou o Governo do Estado a anunciar uma nova política de cultura de paz. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">O ano de 2019 registrou 312 mortes violentas no Acre. O pior mês foi setembro, quando houve aumento na média de casos por 100 mil habitantes. Depois, os indicadores voltaram a cair e subiram novamente em dezembro. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Segundo o Ministério da Justiça e Segurança Pública, o trabalho conjunto das forças de segurança federais, estaduais e municipais contribuiu para a redução nos índices de criminalidade nos últimos anos.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><div class="adace-slot-wrapper adace-middle-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5e4784b206b05">

		
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="1817060424"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>
</div>




<p><span data-contrast="auto">Apesar da redução da média nacional em 2019, nove estados do país reverteram a tendência de queda e apresentaram alta nos números de crimes violentos no último trimestre do ano. Santa Catarina, por exemplo, teve um aumento de 23,8% dos assassinatos em comparação com o último trimestre de 2018.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">O Monitor da </span><span data-contrast="auto">Vilência</span><span data-contrast="auto"> mostra os Estados que tiveram alta: Rondônia, Bahia, Sergipe, Espírito Santo, Amazonas, Paraná, Mato Grosso do Sul e São Paulo.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Estão contabilizadas no número as vítimas de homicídios dolosos (incluindo os feminicídios), latrocínios e lesões corporais seguidas de morte. A queda no consolidado do ano reforça uma tendência que tem sido mostrada pelo G1 desde o balanço de 2018.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Saiba mais:  http://especiais.g1.globo.com/monitor-da-violencia/2018/mortes-violentas-no-brasil/?_ga=2.236622979.385744333.1580587802-4a838c1e-a9c9-8d4f-683e-a25f2a5c4291#/dados-mensais-2019?mes_2019=consolidado&amp;estado=AC&amp;estado_compare=AP&amp;crime=Todos%20os%20crimes%20violentos</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6454" class="share-twitter sd-button share-icon no-text" href="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6454" class="share-facebook sd-button share-icon no-text" href="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div><!-- .todo -->

	<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Veja mais</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://acreagora.com/2020/02/14/parasita-em-cartaz-neste-fim-de-semana-no-cine-teatro-recreio/" rel="prev"><strong class="g1-meta">Artigo anterior</strong>  <span class="g1-delta g1-delta-1st">“Parasita” em cartaz neste fim de semana no Cine Teatro Recreio          </span></a></li>
			<li class="g1-nav-single-next"><a href="https://acreagora.com/2020/02/14/lance-minimo-para-venda-dos-aeroportos-de-rio-branco-e-cruzeiro-do-sul-e-de-r43-milhoes/" rel="next"><strong class="g1-meta">Próximo artigo</strong> <span class="g1-delta g1-delta-1st">Lance mínimo para venda dos aeroportos de Rio Branco e Cruzeiro do Sul é de R$43 milhões</span></a></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://acreagora.com/author/edmilson/">
						<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 80'%2F%3E' data-src='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo' height='80' width='80' />
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title">Publicado por<a href="https://acreagora.com/author/edmilson/"><span itemprop="name">Edmilson Ferreira</span></a></h2>

									</header>

				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5e4784b2081a7">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5e4784b2081a7');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e4784b2081a7 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5e4784b20817a%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-6879362650277012%22%0A%09%09data-ad-slot%3D%224453341365%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e4784b2081a7();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e4784b2081a7();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Veja Também...</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-6464 post type-post status-publish format-standard has-post-thumbnail category-atualidade">
	<figure class="entry-featured-media " ><a title="“Não houve desvio. O  investimento é privado”, diz advogado da empresa devassada pela PF em Cruzeiro do Sul       " class="g1-frame" href="https://acreagora.com/2020/02/14/nao-houve-desvio-o-investimento-e-privado-diz-advogado-da-empresa-devassada-pela-pf-em-cruzeiro-do-sul/"><div class="g1-frame-inner" style="padding-bottom: 66.90909091%;"><img width="275" height="184" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/cruzeiro.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/cruzeiro.jpg 275w, https://acreagora.com/wp-content/uploads/2020/02/cruzeiro-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/02/cruzeiro-72x48.jpg 72w, https://acreagora.com/wp-content/uploads/2020/02/cruzeiro-143x96.jpg 143w" data-sizes="(max-width: 275px) 100vw, 275px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/atualidade/" class="entry-category entry-category-item-246">Atualidade</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/02/14/nao-houve-desvio-o-investimento-e-privado-diz-advogado-da-empresa-devassada-pela-pf-em-cruzeiro-do-sul/" rel="bookmark">“Não houve desvio. O  investimento é privado”, diz advogado da empresa devassada pela PF em Cruzeiro do Sul       </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-6461 post type-post status-publish format-standard has-post-thumbnail category-noticias category-politica">
	<figure class="entry-featured-media " ><a title="Cruzeiro do Sul: nome da operação que prendeu Ildelcleide vem do ´mau presságio´ de esquema ser estourado" class="g1-frame" href="https://acreagora.com/2020/02/14/cruzeiro-do-sul-nome-da-operacao-que-prendeu-ildeocleide-vem-do-mau-pressagio-de-esquema-ser-estourado/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/pf-364x205.jpeg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/pf-364x205.jpeg 364w, https://acreagora.com/wp-content/uploads/2020/02/pf-300x170.jpeg 300w, https://acreagora.com/wp-content/uploads/2020/02/pf-192x108.jpeg 192w, https://acreagora.com/wp-content/uploads/2020/02/pf-384x216.jpeg 384w, https://acreagora.com/wp-content/uploads/2020/02/pf-728x409.jpeg 728w, https://acreagora.com/wp-content/uploads/2020/02/pf-561x318.jpeg 561w, https://acreagora.com/wp-content/uploads/2020/02/pf-85x48.jpeg 85w, https://acreagora.com/wp-content/uploads/2020/02/pf-169x96.jpeg 169w, https://acreagora.com/wp-content/uploads/2020/02/pf.jpeg 746w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/noticias/" class="entry-category entry-category-item-3">Notícias</a>, <a href="https://acreagora.com/category/politica/" class="entry-category entry-category-item-6">Política</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/02/14/cruzeiro-do-sul-nome-da-operacao-que-prendeu-ildeocleide-vem-do-mau-pressagio-de-esquema-ser-estourado/" rel="bookmark">Cruzeiro do Sul: nome da operação que prendeu Ildelcleide vem do ´mau presságio´ de esquema ser estourado</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-6459 post type-post status-publish format-standard has-post-thumbnail category-noticias">
	<figure class="entry-featured-media " ><a title="Eufórico, Gladson comemora colheita da soja: “é só o começo” " class="g1-frame" href="https://acreagora.com/2020/02/14/6459/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/soja-364x205.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/soja-364x205.jpg 364w, https://acreagora.com/wp-content/uploads/2020/02/soja-192x108.jpg 192w, https://acreagora.com/wp-content/uploads/2020/02/soja-384x216.jpg 384w, https://acreagora.com/wp-content/uploads/2020/02/soja-728x409.jpg 728w, https://acreagora.com/wp-content/uploads/2020/02/soja-561x316.jpg 561w, https://acreagora.com/wp-content/uploads/2020/02/soja-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/noticias/" class="entry-category entry-category-item-3">Notícias</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/02/14/6459/" rel="bookmark">Eufórico, Gladson comemora colheita da soja: “é só o começo” </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-6456 post type-post status-publish format-standard has-post-thumbnail category-atualidade">
	<figure class="entry-featured-media " ><a title="Lance mínimo para venda dos aeroportos de Rio Branco e Cruzeiro do Sul é de R$43 milhões" class="g1-frame" href="https://acreagora.com/2020/02/14/lance-minimo-para-venda-dos-aeroportos-de-rio-branco-e-cruzeiro-do-sul-e-de-r43-milhoes/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/aeroporto-364x205.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/aeroporto-364x205.jpg 364w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-192x108.jpg 192w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-384x216.jpg 384w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-728x409.jpg 728w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-561x316.jpg 561w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/atualidade/" class="entry-category entry-category-item-246">Atualidade</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/02/14/lance-minimo-para-venda-dos-aeroportos-de-rio-branco-e-cruzeiro-do-sul-e-de-r43-milhoes/" rel="bookmark">Lance mínimo para venda dos aeroportos de Rio Branco e Cruzeiro do Sul é de R$43 milhões</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-6452 post type-post status-publish format-standard has-post-thumbnail category-atualidade">
	<figure class="entry-featured-media " ><a title="“Parasita” em cartaz neste fim de semana no Cine Teatro Recreio          " class="g1-frame" href="https://acreagora.com/2020/02/14/parasita-em-cartaz-neste-fim-de-semana-no-cine-teatro-recreio/"><div class="g1-frame-inner" style="padding-bottom: 113.88888889%;"><img width="180" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/parasita-180x205.png" data-expand="600" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/atualidade/" class="entry-category entry-category-item-246">Atualidade</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/02/14/parasita-em-cartaz-neste-fim-de-semana-no-cine-teatro-recreio/" rel="bookmark">“Parasita” em cartaz neste fim de semana no Cine Teatro Recreio          </a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-6446 post type-post status-publish format-standard has-post-thumbnail category-bimber-animals">
	<figure class="entry-featured-media " ><a title="Roubo de boi de estimação para fazer churrasco vai parar na delegacia no Acre" class="g1-frame" href="https://acreagora.com/2020/02/13/roubo-de-boi-de-estimacao-para-fazer-churrasco-vai-parar-na-delegacia-no-acre/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/boi-1-364x205.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/boi-1-364x205.jpg 364w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-300x169.jpg 300w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-768x432.jpg 768w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-192x108.jpg 192w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-384x216.jpg 384w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-728x409.jpg 728w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-561x315.jpg 561w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-608x342.jpg 608w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-758x426.jpg 758w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-85x48.jpg 85w, https://acreagora.com/wp-content/uploads/2020/02/boi-1-171x96.jpg 171w, https://acreagora.com/wp-content/uploads/2020/02/boi-1.jpg 799w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">em</span> <a href="https://acreagora.com/category/bimber-animals/" class="entry-category entry-category-item-150">Animals</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://acreagora.com/2020/02/13/roubo-de-boi-de-estimacao-para-fazer-churrasco-vai-parar-na-delegacia-no-acre/" rel="bookmark">Roubo de boi de estimação para fazer churrasco vai parar na delegacia no Acre</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5e4784b21232b">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5e4784b21232b');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e4784b21232b = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5e4784b2122ed%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-6879362650277012%22%0A%09%09data-ad-slot%3D%224453341365%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e4784b21232b();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e4784b21232b();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>
	<meta itemprop="mainEntityOfPage" content="https://acreagora.com/2020/02/14/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera/"/>
	<meta itemprop="dateModified"
	      content="2020-02-14T10:11:00"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="acreagora.com" />
		<meta itemprop="url" content="https://acreagora.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/02/acre-agora-logo-2-300x68-1.png" />
		</span>
	</span>
	<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://acreagora.com/2020/02/14/parasita-em-cartaz-neste-fim-de-semana-no-cine-teatro-recreio/" href="https://acreagora.com/2020/02/14/parasita-em-cartaz-neste-fim-de-semana-no-cine-teatro-recreio/" rel="prev">Próximo post</a><i class="g1-collection-more-spinner"></i></span></article>

	<a class="g1-teaser g1-teaser-prev" href="https://acreagora.com/2020/02/14/parasita-em-cartaz-neste-fim-de-semana-no-cine-teatro-recreio/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-6452 post type-post status-publish format-standard has-post-thumbnail category-atualidade">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/parasita-150x150.png" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/parasita-150x150.png 150w, https://acreagora.com/wp-content/uploads/2020/02/parasita-110x110.png 110w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">“Parasita” em cartaz neste fim de semana no Cine Teatro Recreio          </h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://acreagora.com/2020/02/14/lance-minimo-para-venda-dos-aeroportos-de-rio-branco-e-cruzeiro-do-sul-e-de-r43-milhoes/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-6456 post type-post status-publish format-standard has-post-thumbnail category-atualidade">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://acreagora.com/wp-content/uploads/2020/02/aeroporto-150x150.jpg" data-expand="600" data-srcset="https://acreagora.com/wp-content/uploads/2020/02/aeroporto-150x150.jpg 150w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-192x192.jpg 192w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-384x384.jpg 384w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-110x110.jpg 110w, https://acreagora.com/wp-content/uploads/2020/02/aeroporto-220x220.jpg 220w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Lance mínimo para venda dos aeroportos de Rio Branco e Cruzeiro do Sul é de R$43 milhões</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="adace_ads_widget-9" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-4420 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5e4784b2142b4">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5e4784b2142b4');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5e4784b2142b4 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5e4784b21427b%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A300px%3Bheight%3A1050px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-6879362650277012%22%0A%09%09data-ad-slot%3D%228390207635%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5e4784b2142b4();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5e4784b2142b4();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020 by bring the pixel. Remember to change this</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-5473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5473"><a href="http://acreagora.com">Home</a></li>
<li id="menu-item-5536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5536"><a href="https://acreagora.com/contact-us/">Contact us</a></li>
<li id="menu-item-5566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5566"><a href="https://acreagora.com/privacy-policy/">GDPR Privacy policy</a></li>
</ul></nav>
					
			<a class="g1-footer-stamp" href="/main/the-bomb" title="">
			<img class="g1-footer-stamp-icon" width="56" height="35" src="https://acreagora.com/wp-content/uploads/2015/12/footer_stamp.png" loading="lazy" srcset="https://acreagora.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Voltar ao topo</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Fechar</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://acreagora.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Pesquisar &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Pesquisar</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-150"><a href="http://acreagora.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-14"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-11"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-13"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-9"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-12"><a href="https://acreagora.com/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://acreagora.com">
								<span class="entry-flag entry-flag-latest"></span>
								Mais recentes							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
			</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	
<div class="adace-popup adace-popup-detector">
	<div class="adace-popup-inner">
		<div class="adace-detector-flag"></div>

		<h2 class="adace-detector-title g1-beta g1-beta-1st">Ad Blocker Detectado!</h2>

		<div class="adace-detector-content">Favor considerar desabilitar o bloqueador de anúncios.</div>

		<p class="adace-detector-buttons">
						<a  class="adace-detector-button-refresh g1-button-simple g1-button g1-button-m">Refresh</a>
		</p>
	</div>

	<div class="adace-popup-background">
	</div>
</div>
	<script>
 		!function(t){"use strict";var e;t.adi=function(n){var i=t.extend({},e.defaults,n);return new e(i)},(e=function(e){t.extend(this,e),this._check()&&(this._init(),this.active()),this._check()||this.inactive()}).prototype._check=function(){return void 0===t.adblock},e.prototype._init=function(){this._append()},e.prototype._setTemplate=function(t,e){return'<div class="jquery-adi"><div class="jquery-adi_content"><button class="jquery-adi_close"></button><h2>'+t+"</h2><p>"+e+"</p></div></div>"},e.prototype._append=function(e){this.$el=t(this._setTemplate(this.title,this.content)).appendTo(t(document.body)).addClass(this.theme),this._show()},e.prototype._show=function(){this.$el.show(),this._center(),this._controls(),this.onOpen(this.$el)},e.prototype._controls=function(){var e=this;function n(){e.$el.hide(),e.onClose(e.$el)}this.$el.on("click",".jquery-adi_close",n),t(document).on("keyup",function(t){27==t.keyCode&&n()})},e.prototype._center=function(){var t=this.$el.find(".jquery-adi_content");t.css("margin-top",-Math.abs(t.outerHeight()/2))},e.defaults={title:"Adblock detected!",content:"We noticed that you may have an Ad Blocker turned on. Please be aware that our site is best experienced with Ad Blockers turned off.",theme:"light",onOpen:function(){},onClose:function(){},active:function(){},inactive:function(){}}}(jQuery);

		(function ($) {
			"use strict";

						var triggerAlert = false;
			
			var adblockDetectedAlert = function() {
				$('html').addClass('adace-show-popup-detector');
				$('.adace-detector-button-refresh').on('click', function(){
					window.location.reload();
				});
				$('.adace-popup-close').on('click', function(){
					console.log('e');
					$('html').removeClass('adace-show-popup-detector');
				});
			};

			$(document).ready(function () {
				// Only when the AdBlocker is enabled this script will be available.
				if ( typeof $.adi === 'function' ) {
					$.adi({
						onOpen: function (el) {
							adblockDetectedAlert();
						}
					});
				}

				// Show alert on demand. AdBlocker can be disabled.
				if (triggerAlert) {
					adblockDetectedAlert();
				}
			});
		})(jQuery);
	</script>
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreagora.com\/2020\/02\/14\/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera\/":6454};
	</script>
				<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/pt_BR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Compartilhar<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=https:\\\/\\\/acreagora.com\\\/2020\\\/02\\\/14\\\/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera\\\/&#038;quote=Mortes%20violentas%20ca\\u00edram%2036%%20no%20Acre%20em%202019,%20diz%20Monitor.%20Ser\\u00e1?\\u00a0\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/acreagora.com\\\/2020\\\/02\\\/14\\\/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera\\\/\\\" data-share-text=\\\"Mortes violentas ca\\u00edram 36% no Acre em 2019, diz Monitor. Ser\\u00e1?\\u00a0\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/acreagora.com\\\/2020\\\/02\\\/14\\\/mortes-violentas-cairam-36-no-acre-em-2019-diz-monitor-sera\\\/&#038;text=Mortes%20violentas%20ca\\u00edram%2036%%20no%20Acre%20em%202019,%20diz%20Monitor.%20Ser\\u00e1?\\u00a0%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/shares.min.js?ver=7.8'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.pt-br.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/acreagora.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Ir para\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Confira este excelente artigo: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"Mais\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\",\"wpp\":{\"token\":\"ee12dcbf92\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/global.js?ver=7.8'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/players.js?ver=7.8'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://acreagora.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://acreagora.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://acreagora.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://acreagora.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/ajax-search.js?ver=7.8'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/single.js?ver=7.8'></script>
<script type='text/javascript' src='https://acreagora.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/skin-mode.js?ver=7.8'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/bimber/js/back-to-top.js?ver=7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'156307118',post:'6454',tz:'-5',srv:'acreagora.com'} ]);
	_stq.push([ 'clickTrackerInit', '156307118', '6454' ]);
</script>
</body>
</html>
