<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<noscript>
		<meta http-equiv="refresh" content="250" />
		</noscript>
		<meta http-equiv="refresh" content="250" />
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4490784938712762"
     crossorigin="anonymous"></script>
		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>´Noites Alienígenas´é o grande vencedor do Festival de Gramado e cinema do Acre conquista o Brasil - Acre Agora - acreagora.com</title>
	<meta name="description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<link rel="canonical" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="´Noites Alienígenas´é o grande vencedor do Festival de Gramado e cinema do Acre conquista o Brasil - Acre Agora - acreagora.com" />
	<meta property="og:description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<meta property="og:url" content="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/" />
	<meta property="og:site_name" content="Acre Agora - acreagora.com" />
	<meta property="article:publisher" content="http://facebook.com/acreagora" />
	<meta property="article:published_time" content="2022-08-21T14:33:31+00:00" />
	<meta property="og:image" content="https://acreagora.com/wp-content/uploads/2022/08/2022-08-21-00-52-19-50-Festival-de-Cinema-de-Gramado-800x445-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="445" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Edmilson Ferreira" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="10 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acreagora.com/#website","url":"https://acreagora.com/","name":"Acre Agora - acreagora.com","description":"Jornal com as últimas notícias do Acre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://acreagora.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/#primaryimage","inLanguage":"pt-BR","url":"https://acreagora.com/wp-content/uploads/2022/08/2022-08-21-00-52-19-50-Festival-de-Cinema-de-Gramado-800x445-1.jpg","contentUrl":"https://acreagora.com/wp-content/uploads/2022/08/2022-08-21-00-52-19-50-Festival-de-Cinema-de-Gramado-800x445-1.jpg","width":800,"height":445,"caption":"50º Festival de Cinema de Gramado - 20-08-2022 - Longa-metragem brasileiro – melhor filme: Noites Alienígenas, de Sérgio de Carvalho, entregue pelo prefeito de Gramado Nestor Tissot | Foto: Edison Vara/Agência Pressphoto"},{"@type":"WebPage","@id":"https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/#webpage","url":"https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/","name":"´Noites Alienígenas´é o grande vencedor do Festival de Gramado e cinema do Acre conquista o Brasil - Acre Agora - acreagora.com","isPartOf":{"@id":"https://acreagora.com/#website"},"primaryImageOfPage":{"@id":"https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/#primaryimage"},"datePublished":"2022-08-21T14:33:31+00:00","dateModified":"2022-08-21T14:33:31+00:00","author":{"@id":"https://acreagora.com/#/schema/person/56f4a13aa057c6a77275753de6aebc51"},"description":"Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região.","breadcrumb":{"@id":"https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/"]}]},{"@type":"BreadcrumbList","@id":"https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://acreagora.com/"},{"@type":"ListItem","position":2,"name":"´Noites Alienígenas´é o grande vencedor do Festival de Gramado e cinema do Acre conquista o Brasil"}]},{"@type":"Person","@id":"https://acreagora.com/#/schema/person/56f4a13aa057c6a77275753de6aebc51","name":"Edmilson Ferreira","image":{"@type":"ImageObject","@id":"https://acreagora.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2c1516918888891ab2e0f796b99caba1?s=96&d=mm&r=g","caption":"Edmilson Ferreira"},"url":"https://acreagora.com/author/edmilson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/amp/" /><meta name="generator" content="AMP for WP 1.0.77.36"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo; ´Noites Alienígenas´é o grande vencedor do Festival de Gramado e cinema do Acre conquista o Brasil" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9.3' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt-icomoon-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min.css?ver=5.9.3' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://acreagora.com/wp-content/themes/goodnews-child/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A700%2C300%2C400%7CRoboto%3A400&#038;ver=1650635677' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts","ID":42309,"token":"50875e0036","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.9.3' id='xt_news-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.9.3' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.9.3' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/acreagora.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.9.3' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.9.3' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://acreagora.com/wp-json/" /><link rel="alternate" type="application/json" href="https://acreagora.com/wp-json/wp/v2/posts/42309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreagora.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/pazQCy-b0p' />
<link rel="alternate" type="application/json+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2022%2F08%2F21%2Fnoites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2022%2F08%2F21%2Fnoites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil%2F&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style type='text/css'>img#wpstats{display:none}</style>
	
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/acreagora.com","ajax_url":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '206602687137196', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=206602687137196&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://acreagora.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://acreagora.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-42309 single-format-standard layout-full wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-38957">
	
		 
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Principal</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li id="menu-item-40461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-concursos-editais menu-category-id-11" data-itemid="40461" data-objectid="11"><a href="https://acreagora.com/category/concursos-editais/">Concursos e Editais</a></li>
<li id="menu-item-40462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-video menu-category-id-279" data-itemid="40462" data-objectid="279"><a href="https://acreagora.com/category/video/">Vídeos</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li id="menu-item-7758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Voltar">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://acreagora.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://acreagora.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">21/08/2022</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  inline-icons custom-colors">
	
				
									<li>
								
				<a onmouseover="this.style.color='#3c5a9b';" onmouseout="this.style.color='';" title="Siga-nos no Facebook" target="_blank" href="https://www.facebook.com/acreagora/">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Siga-nos no Facebook</span>
				
				</a>
			</li>
						
						
						
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-concursos-editais menu-category-id-11 menu-category-slug-concursos-editais menu-category-id-11" data-itemid="40461" data-objectid="11"><a href="https://acreagora.com/category/concursos-editais/">Concursos e Editais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-video menu-category-id-279 menu-category-slug-video menu-category-id-279" data-itemid="40462" data-objectid="279"><a href="https://acreagora.com/category/video/">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-centered">
	<div class="logo-bar-inner">
		<div class="row collapse">
			
					
			<div class="small-8 small-centered column">
				
						
				<a href="https://acreagora.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
			
			
			</div>	
				
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Iniciando busca...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-concursos-editais menu-category-id-11 menu-category-slug-concursos-editais menu-category-id-11 menu-category-slug-concursos-editais menu-category-id-11" data-itemid="40461" data-objectid="11"><a href="https://acreagora.com/category/concursos-editais/">Concursos e Editais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-video menu-category-id-279 menu-category-slug-video menu-category-id-279 menu-category-slug-video menu-category-id-279" data-itemid="40462" data-objectid="279"><a href="https://acreagora.com/category/video/">Vídeos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270 menu-category-slug-blog-do-crica menu-category-id-270" data-itemid="8482" data-objectid="270"><a href="https://acreagora.com/category/blog-do-crica/">Blog do Crica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271 menu-category-slug-asterio-moreira menu-category-id-271" data-itemid="8483" data-objectid="271"><a href="https://acreagora.com/category/asterio-moreira/">Astério Moreira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-42309 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/">

								<div class="medium-12">
					<article id="post-header-42309" class="article-header-above" data-postid="42309" data-guid="https://acreagora.com/?p=42309" data-permalink="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content has-inline-metas">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				´Noites Alienígenas´é o grande vencedor do Festival de Gramado e cinema do Acre conquista o Brasil 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Por						<a href="https://acreagora.com/author/edmilson/" itemprop="url">
							
				<span itemprop="name">Edmilson Ferreira</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2022-08-21T09:33:31-05:00" itemprop="datePublished">21/08/2022</time>
	    <meta itemprop="dateModified" content="2022-08-21T09:33:31-05:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-42309" data-postid="42309" data-guid="https://acreagora.com/?p=42309" data-permalink="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="42309"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://acreagora.com/wp-content/uploads/2022/08/2022-08-21-00-52-19-50-Festival-de-Cinema-de-Gramado-800x445-1-1132x670.jpg" class="wp-featured-image fullwidth wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://acreagora.com/wp-content/uploads/2022/08/2022-08-21-00-52-19-50-Festival-de-Cinema-de-Gramado-800x445-1-1132x670.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2022/08/2022-08-21-00-52-19-50-Festival-de-Cinema-de-Gramado-800x445-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		<div class="featured-image-metas"><span class="featured-image-caption">50º Festival de Cinema de Gramado - 20-08-2022 - Longa-metragem brasileiro – melhor filme: Noites Alienígenas, de Sérgio de Carvalho, entregue pelo prefeito de Gramado Nestor Tissot | Foto: Edison Vara/Agência Pressphoto</span></div></div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><img loading="lazy" class="size-medium wp-image-42311 aligncenter jetpack-lazy-image" src="https://acreagora.com/wp-content/uploads/2022/08/599865677-festival-de-cinema-de-gramado-sergio-carvalho-noites-alienignas-300x265.webp" alt width="300" height="265" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2022/08/599865677-festival-de-cinema-de-gramado-sergio-carvalho-noites-alienignas-300x265.webp 300w, https://acreagora.com/wp-content/uploads/2022/08/599865677-festival-de-cinema-de-gramado-sergio-carvalho-noites-alienignas.webp 648w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://acreagora.com/wp-content/uploads/2022/08/599865677-festival-de-cinema-de-gramado-sergio-carvalho-noites-alienignas-300x265.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-42311 aligncenter" src="https://acreagora.com/wp-content/uploads/2022/08/599865677-festival-de-cinema-de-gramado-sergio-carvalho-noites-alienignas-300x265.webp" alt="" width="300" height="265" srcset="https://acreagora.com/wp-content/uploads/2022/08/599865677-festival-de-cinema-de-gramado-sergio-carvalho-noites-alienignas-300x265.webp 300w, https://acreagora.com/wp-content/uploads/2022/08/599865677-festival-de-cinema-de-gramado-sergio-carvalho-noites-alienignas.webp 648w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>O drama acreano “Noites Alienígenas”, de Sérgio de Carvalho, é o grande vencedor do 50º Festival de Cinema de Gramado. A produção conquistou quatro prêmios na noite deste sábado: melhor filme, melhor ator, melhor atriz coadjuvante e melhor ator coadjuvante.</p>
<p>O diretor que adaptou o livro homônimo, de sua autoria, para as telonas aborda temas como a periferia da Amazônia urbana, as fronteiras entre cidade e floresta. “Foi um filme OVNI que aterrissou em Gramado e foi uma grande surpresa”, comemorou o diretor Sérgio de Carvalho, lembrando o comentário da veterana crítica de cinema Maria do Rosário Caetano.</p>
<p>Repetindo o feito de 2019 por “Pacarrete”, Marcélia Cartaxo levou seu segundo Kikito de Melhor Atriz, desta vez pela atuação forte em “A Mãe”. O longa ainda garantiu outras duas estatuetas: melhor direção, de Cristiano Burlan, e melhor desenho de som, para Ricardo Zollmer.</p>
<p>“Tinnitus” também saiu de Gramado com três prêmios: melhor fotografia, para Rui Poças, melhor montagem, para Eduardo Serrano e melhor direção de arte, para Carol Ozzi.</p>
<p>Entre lágrimas, o rapper e ator Gabriel Knoxx foi o vencedor do Kikito de melhor ator, por Noites Alienígenas: “quantas vezes pensei em desistir. Dedico este prêmio a todo acreano e acreana, não deixem de acreditar.”</p>
<h5>FILME URUGUAIO “9” VENCE ENTRE OS ESTRANGEIROS</h5>
<p>Abordando o papel do futebol na sociedade, a desumanização do jogador e a problematização do conceito de sucesso deram para o longa uruguaio “9”, de Martín Barrenechea e Nicolás Branca, o prêmio de melhor filme estrangeiro de 2022 pelol júri oficial e júri da crítica. A produção ainda levou a estatueta de melhor ator, para Enzo Vogrincinc.</p>
<p>“Obrigada foi a primeira palavra que aprendi a dizer aqui, e não me cansei de dizer nesta semana. Muito obrigada Gramado, que venham mais 50 anos”, agradeceu Enzo Vogrincinc. “Passamos uma semana muito linda aqui, com conexões com todos os participantes”, afirmou Martín Barrenechea.</p>
<p>O longa chileno “Inmersión” ficou com duas premiações: melhor roteiro, para Agustin Toscano, Moisés Sepúlveda e Nicolás Postiglione, e melhor fotografia, para Sergio Armstrong.</p>
<h6>DOCUMENTÁRIO “5 CASAS” LEVA O KIKITO DE MELHOR FILME ENTRE OS LONGAS GAÚCHOS</h6>
<p>O diretor Bruno Gularte Barreto trouxe sua história pessoal para o longa “5 Casas”, escolhido como melhor filme entre os longas gaúchos da mostra. O documentário que mostra cinco casas e cinco histórias interligadas ainda levou a premiação em direção, para Bruno, e melhor montagem, para Vicente Moreno.</p>
<p>“Recebi uma chuva de amor e de lágrimas das pessoas que assistiram ao filme. Este filme vem de uma grande rede de amor e colaboração e muitos, muitos anos de trabalho”, ressaltou Bruno Gularte Barreto.<br />
Em números gerais, “Casa Vazia” foi o destaque entre os gaúchos com cinco prêmios: melhor ator, melhor roteiro, melhor fotografia, melhor trilha musical e melhor desenho de som. Já “Despedida” recebeu Kikitos por melhor atriz e melhor direção de arte.</p>
<h6>“FANTASMA NEON” LEVA A PREMIAÇÃO DE MELHOR FILME DE CURTA-METRAGEM BRASILEIRO</h6>
<p>A mistura de atores e não atores, e de ficção com depoimentos reais, para abordar a precarização do trabalho dos entregadores de aplicativos deu a “Fantasma Neon”, de Leonardo Martinelli, quatro estatuetas no 50º Festival de Gramado: melhor filme, melhor direção, melhor ator e júri da crítica.<br />
Martinelli agradeceu ao empenho da equipe de produção e destacou a importância das leis de incentivo à cultura: “estar no Festival de Gramado sempre foi um sonho, Obrigado! Este filme só existe pois recebemos apoio da Lei Aldir Blanc, importantíssima para o Brasil”.</p>
<p>Outro curta carioca, “Último Domingo” teve destaque e saiu com três Kikitos: melhor atriz, melhor fotografia e melhor direção de arte.</p>
<h6>MOSTRA DOCUMENTAL FOI NOVIDADE NOS 50 ANOS E PREMIOU “UM PAR PRA CHAMAR DE MEU”</h6>
<p>No ano do cinquentenário o Festival de Gramado incluiu uma nova mostra competitiva, para premiar o melhor longa-metragem documental. No filme “Um Par Pra Chamar de Meu”, a documentarista Kelly Cristina Spinelli acompanha a vida de sua mãe e de quatro outras mulheres que saem com os chamados personal dancers para discutir solidão, sexualidade e privilégio entre as mulheres da terceira idade.</p>
<p>A cerimônia foi direto do Palácio dos Festivais e teve apresentação das jornalistas e apresentadoras oficiais do evento Marla Martins e Renata Boldrini e do ator Werner Schünemann. A dupla gaúcha Claus &amp; Vanessa embalou a trilha musical e o charmoso Tapete Vermelho contou com recepção de personagens do espetáculo Bellepoque, show residente do Gatzz, de Gramado.</p>
<p>No momento “in memorian”, a emoção foi grande com a lembrança de nomes como Jô Soares, Sérgio Mamberti, Luiz Gustavo, Françoise Furton, Isaac Bardavid, Sirmar Antunes, Gilberto Braga Arnaldo Jabor, Suzana Faini, Milton Gonçalves, Cláudia Jimenez, que partiram no último ano.</p>
<p>Ao final da cerimônia, como tradicionalmente ocorre, todos os vencedores do ano foram chamados ao palco para um momento de celebração e o registro com todos os premiados.</p>
<p>O 51º Festival de Cinema de Gramado está marcado para acontecer de 11 a 19 de agosto de 2023.</p>
<p>Conheça os prêmios do 50º Festival de Cinema de Gramado:</p>
<p><strong>LONGA-METRAGEM BRASILEIRO</strong><br />
Melhor Filme – “Noites Alienígenas”, de Sérgio de Carvalho<br />
Melhor Direção – Cristiano Burlan, por “A Mãe”<br />
Melhor Ator – Gabriel Knoxx, de “Noites Alienígenas”<br />
Melhor Atriz – Marcélia Cartaxo, de “A Mãe”<br />
Melhor Roteiro – Gabriel Martins, de “Marte Um”<br />
Melhor Fotografia -Rui Poças, de “Tinnitus”<br />
Melhor Montagem – Eduardo Serrano, de “Tinnitus”<br />
Melhor Trilha Musical – Daniel Simitan, de “Marte Um”<br />
Melhor Direção de Arte – Carol Ozzi, de “Tinnitus”<br />
Melhor Atriz Coadjuvante – Joana Gatis, de “Noites Alienígenas”<br />
Melhor Ator Coadjuvante – Chico Diaz, de “Noites Alienígenas”<br />
Melhor Desenho de Som – Ricardo Zollmer, de “A Mãe”<br />
Júri da Crítica – “Noites Alienígenas”, de Sérgio de Carvalho<br />
Júri Popular – “Marte Um”, de Gabriel Martins<br />
Prêmio Especial do Júri – “Marte Um”, de Gabriel Martins, que nos trouxe o afeto para a tela.<br />
Menção Honrosa a Adanilo, por “Noites Alienígenas”, pela excelência da construção da linha do personagem e interpretação.</p>
<p><strong>LONGA-METRAGEM ESTRANGEIRO</strong><br />
Melhor Filme – “9”, de Martín Barrenechea e Nicolás Branca<br />
Melhor Direção – Néstor Mazzini, de “Cuando Oscurece”<br />
Melhor Ator – Enzo Vogrincinc, de “9”<br />
Melhor Atriz – Anajosé Aldrete, de “El Camino de Sol”<br />
Melhor Roteiro – Agustin Toscano, Moisés Sepúlveda e Nicolás Postiglione, de “Inmersión”<br />
Melhor Fotografia -Sergio Asmstrong, de “Inmersión”<br />
Júri da Crítica – “9”, de Martín Barrenechea e Nicolás Branca<br />
Júri Popular – “La Pampa”, de Dorian Fernández Moris<br />
Prêmio Especial do Júri a Direção de Arte de Jeff Calmet, de “La Pampa”</p>
<p><strong>CURTA-METRAGEM BRASILEIRO</strong><br />
Melhor Filme – “Fantasma Neon”, de Leonardo Martinelli<br />
Melhor Direção – Leonardo Martinelli, por “Fantasma Neon”<br />
Melhor Ator – Dennis Pinheiro, de “Fantasma Neon”<br />
Melhor Atriz – Jéssica Ellen, de “Último Domingo”<br />
Melhor Roteiro – Fernando Domingos, de “O Pato”<br />
Melhor Fotografia – Fernando Macedo, de “Último Domingo”<br />
Melhor Montagem – Danilo Arenas e Luiz Maudonnet, de “O Elemento Tinta”<br />
Melhor Trilha Musical – “Nhanderekoa Ka´aguy Porã” Coral Araí Ovy e Conjunto Musical La Digna Rabia, por “Um Tempo pra Mim”<br />
Melhor Direção de Arte – Joana Claude, de “Último Domingo”<br />
Melhor Desenho de Som – Alexandre Rogoski, de “O Fim da Imagem”<br />
Júri da Crítica – “Fantasma Neon”, de Leonardo Martinelli<br />
Júri Popular – “O Elemento Tinta”, de Luiz Maudonnet e Iuri Salles.<br />
Menção Honrosa – “Imã de Geladeira”, de Carolen Meneses e Sidjonathas Araújo, por catapultar a urgente discussão sobre o racismo estrutural através do horror cósmico<br />
Prêmio Especial do Júri – “Serrão”, de Marcelo Lin. Pelo frescor da narrativa a partir de um olhar ressignificado, emergente e com o coração no lugar certo<br />
Prêmio Canal Brasil de Curtas – “Fantasma Neon” Leonardo Martinelli</p>
<p><strong>LONGA-METRAGEM GAÚCHO</strong><br />
Melhor Filme – “5 Casas”, de Bruno Gularte Barreto<br />
Melhor Direção – Bruno Gularte Barreto, por “5 Casas”<br />
Melhor Ator – Hugo Noguera, de “Casa Vazia”<br />
Melhor Atriz – Anaís Grala Wegner, de “Despedida”<br />
Melhor Roteiro – Giovani Borba, de “Casa Vazia”<br />
Melhor Fotografia – Ivo Lopes Araújo, de “Casa Vazia”<br />
Melhor Direção de Arte – Gabriela Burk, de “Despedida”<br />
Melhor Montagem – Vicente Moreno, de “5 Casas”<br />
Melhor Desenho de Som – Marcos Lopes e Tiago Bello, de “Casa Vazia”<br />
Melhor Trilha Musical – Renan Franzen, de “Casa Vazia”<br />
Júri Popular – “5 Casas”, de Bruno Gularte Barreto<br />
Menção Honrosa – Clemente Vizcaíno, por “Despedida”, pela presença destacada no filme e por sua importância na história do cinema gaúcho<br />
Menção Honrosa – “Campo Grande é o Céu”, de Bruna Giuliatti, Jhonatan Gomes e Sérgio Guidoux, pelo resgate da tradição de cantorias e da importância das comunidades quilombolas daquela região do Rio Grande do Sul</p>
<p><strong>LONGA-METRAGEM DOCUMENTAL</strong><br />
Melhor Filme – “Um Par Pra Chamar de Meu”, de Kelly Cristina Spinelli.<br />
Menção Honrosa – “Elton Medeiros – O Sol Nascerá”, de Pedro Murad, pela valorização do compositor, parceiro dos grandes nomes da música popular brasileira, e também pelo rigor formal e criativo na recriação visual da vida e das grandes composições de Elton Medeiros, que faleceu em 2019. Parabéns ao diretor Pedro Murad e equipe.</p>
<p><strong>PRÊMIO MELHOR FILME DA MOSTRA UNIVERSITÁRIA CGFM</strong><br />
Melhor Filme – “Ícaro”, de Wesllen Machado, da Universidade de Santa Cruz do Sul (RS). Vencedor do concurso interativo do Conexões Gramado Film Market / Prêmio TECNA Tecnopuc, que recebe R$ 3 mil reais em serviços de imagem e som.</p>
<p><em>Ministério do Turismo e Claro apresentam o 50° Festival de Cinema de Gramado. Lei de Incentivo à Cultura. Patrocínio Master: Laghetto Golden Multipropriedades. Patrocínio: Tônica Antarctica. Copatrocínio: TCL, Vero – A maquininha do Banrisul. Apoio: Assembleia Legislativa do Rio Grande do Sul, Stemac Grupos Geradores, Da Magrinha, O2 Pós, Naymovie, Miolo Wine Group, Prawer Chocolates, Johnnie Walker e Tanqueray e Cristais de Gramado. Cia Aérea oficial: Azul Linhas Aéreas. Transporte Oficial: Kia. Hospedagem oficial: Laghetto Hotéis. Exibidor oficial: Canal Brasil. Exibidor regional: TVE. Apoio institucional: Museu do Festival de Cinema de Gramado, ACCIRS, APTC/ABD-RS, Fundacine, SIAV RS. Agente cultural: AM Produções. Colaborador: Sierra Móveis. Promoção: Prefeitura Municipal de Gramado. Financiamento: IECINE, Pró-Cultura/RS, Secretaria de Estado da Cultura, Governo do Estado do Rio Grande do Sul. Realização: Gramadotur, Secretaria Especial da Cultura, Ministério do Turismo.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42309" class="share-facebook sd-button share-icon no-text" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42309" class="share-twitter sd-button share-icon no-text" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-42309" class="share-linkedin sd-button share-icon no-text" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://acreagora.com/2022/08/21/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	
			
		</div>
						
								
					<div class="xtss-below-post show-for-small">
					<div data-post="42309"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>Neste artigo</h5> <ul><li class="articleSection category"><a href="https://acreagora.com/category/manchete/" rel="tag">Manchete</a></li></ul></div>						
								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget8e9a2d2bd20fa1b765f903d3daaebb6e" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Mais lidas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list numeric-list xt-ajax-wrap list" >
    			<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/02/vacina_de_oxford_astrazeneca_2701214150_1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Sem mortes, mais 5 casos de Covid-19 neste sábado (20) no Acre" target="_self" href="https://acreagora.com/2022/08/20/sem-mortes-mais-5-casos-de-covid-19-neste-sabado-20-no-acre/">Sem mortes, mais 5 casos de Covid-19 neste sábado (20) no Acre</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2022-08-20T13:27:41-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T13:27:41-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/10/09_07_2020_teletrabalho-9-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Contador público pode ter salário de até R$7.272,00" target="_self" href="https://acreagora.com/2022/08/20/contador-publico-pode-ter-salario-de-ate-r7-27200/">Contador público pode ter salário de até R$7.272,00</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2022-08-20T17:28:34-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T17:28:34-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/stf-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="STF Educa oferece dez cursos abertos para a sociedade" target="_self" href="https://acreagora.com/2022/08/20/stf-educa-oferece-dez-cursos-abertos-para-a-sociedade/">STF Educa oferece dez cursos abertos para a sociedade</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2022-08-20T12:34:47-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T12:34:47-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2022/08/monk-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Acre registra 16 casos de Monkeypox, a nova varíola" target="_self" href="https://acreagora.com/2022/08/20/acre-tem-16-casos-suspeitos-de-monkeypox-a-nova-variola/">Acre registra 16 casos de Monkeypox, a nova varíola</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2022-08-20T13:24:49-05:00">
	    <meta itemprop="dateModified" content="2022-08-21T09:36:40-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2022/08/IMG_3230-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Colégio Militar Tiradentes realiza solenidade para estudantes" target="_self" href="https://acreagora.com/2022/08/20/colegio-militar-tiradentes-realiza-solenidade-para-estudantes/">Colégio Militar Tiradentes realiza solenidade para estudantes</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2022-08-20T17:14:30-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T17:14:30-05:00">
	    
								                
				</div>
            </div>	
		</li>	
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget3397bc407a3daee6813df2e546e56d66_style" class="widget-instance-style" scoped>
		        #xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid > li{padding:0 10px 20px;}
		        </style><div id="xtwidget3397bc407a3daee6813df2e546e56d66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-4" >
    				
    	<li class="post-42319 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/21/mega-sena-concurso-2-512-ninguem-acerta-as-seis-dezenas/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/05/mega-sena-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/mega-sena-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-561x374.jpg 561w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-364x243.jpg 364w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-728x485.jpg 728w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-608x405.jpg 608w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-72x48.jpg 72w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-144x96.jpg 144w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena.jpg 750w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/mega-sena-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/mega-sena-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Mega-Sena, concurso 2.512: ninguém acerta as seis dezenas" target="_self" href="https://acreagora.com/2022/08/21/mega-sena-concurso-2-512-ninguem-acerta-as-seis-dezenas/">Mega-Sena, concurso 2.512: ninguém acerta as seis dezenas</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-21T11:50:33-05:00">
	    <meta itemprop="dateModified" content="2022-08-21T11:50:33-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-42303 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-policia" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/20/policia-realiza-mais-de-150-atendimentos-na-cidade-do-povo/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-1024x682.jpg 1024w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-768x512.jpg 768w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-1200x800.jpg 1200w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1.jpg 1280w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Polícia realiza mais de 150 atendimentos na Cidade do Povo" target="_self" href="https://acreagora.com/2022/08/20/policia-realiza-mais-de-150-atendimentos-na-cidade-do-povo/">Polícia realiza mais de 150 atendimentos na Cidade do Povo</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-20T20:42:36-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T20:42:36-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-42297 post type-post status-publish format-standard has-post-thumbnail hentry category-policia" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/20/prf-apreende-mais-de-7kg-de-skunk-em-senador-guiomard/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2022/08/transferir-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2022/08/transferir-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2022/08/transferir-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2022/08/transferir-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2022/08/transferir-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2022/08/transferir-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="PRF apreende mais de 7kg de skunk em Senador Guiomard" target="_self" href="https://acreagora.com/2022/08/20/prf-apreende-mais-de-7kg-de-skunk-em-senador-guiomard/">PRF apreende mais de 7kg de skunk em Senador Guiomard</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-20T18:58:23-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T18:58:23-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-42295 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/20/contador-publico-pode-ter-salario-de-ate-r7-27200/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/10/09_07_2020_teletrabalho-9-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/10/09_07_2020_teletrabalho-9-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/10/09_07_2020_teletrabalho-9-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/10/09_07_2020_teletrabalho-9-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/10/09_07_2020_teletrabalho-9-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/10/09_07_2020_teletrabalho-9-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Contador público pode ter salário de até R$7.272,00" target="_self" href="https://acreagora.com/2022/08/20/contador-publico-pode-ter-salario-de-ate-r7-27200/">Contador público pode ter salário de até R$7.272,00</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-20T17:28:34-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T17:28:34-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-42292 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/20/colegio-militar-tiradentes-realiza-solenidade-para-estudantes/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2022/08/IMG_3230-480x320.jpeg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2022/08/IMG_3230-480x320.jpeg 480w, https://acreagora.com/wp-content/uploads/2022/08/IMG_3230-165x110.jpeg 165w, https://acreagora.com/wp-content/uploads/2022/08/IMG_3230-270x180.jpeg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2022/08/IMG_3230-480x320.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2022/08/IMG_3230-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Colégio Militar Tiradentes realiza solenidade para estudantes" target="_self" href="https://acreagora.com/2022/08/20/colegio-militar-tiradentes-realiza-solenidade-para-estudantes/">Colégio Militar Tiradentes realiza solenidade para estudantes</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-20T17:14:30-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T17:14:30-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-42288 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/20/sem-mortes-mais-5-casos-de-covid-19-neste-sabado-20-no-acre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/02/vacina_de_oxford_astrazeneca_2701214150_1-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/02/vacina_de_oxford_astrazeneca_2701214150_1-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/02/vacina_de_oxford_astrazeneca_2701214150_1-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/02/vacina_de_oxford_astrazeneca_2701214150_1-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/02/vacina_de_oxford_astrazeneca_2701214150_1-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/02/vacina_de_oxford_astrazeneca_2701214150_1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Sem mortes, mais 5 casos de Covid-19 neste sábado (20) no Acre" target="_self" href="https://acreagora.com/2022/08/20/sem-mortes-mais-5-casos-de-covid-19-neste-sabado-20-no-acre/">Sem mortes, mais 5 casos de Covid-19 neste sábado (20) no Acre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-20T13:27:41-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T13:27:41-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-42284 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/20/acre-tem-16-casos-suspeitos-de-monkeypox-a-nova-variola/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2022/08/monk-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2022/08/monk-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2022/08/monk-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2022/08/monk-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2022/08/monk-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2022/08/monk.jpg 678w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2022/08/monk-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2022/08/monk-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Acre registra 16 casos de Monkeypox, a nova varíola" target="_self" href="https://acreagora.com/2022/08/20/acre-tem-16-casos-suspeitos-de-monkeypox-a-nova-variola/">Acre registra 16 casos de Monkeypox, a nova varíola</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-20T13:24:49-05:00">
	    <meta itemprop="dateModified" content="2022-08-21T09:36:40-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-42281 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2022/08/20/stf-educa-oferece-dez-cursos-abertos-para-a-sociedade/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2021/11/stf-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2021/11/stf-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2021/11/stf-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2021/11/stf-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2021/11/stf-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2021/11/stf-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="STF Educa oferece dez cursos abertos para a sociedade" target="_self" href="https://acreagora.com/2022/08/20/stf-educa-oferece-dez-cursos-abertos-para-a-sociedade/">STF Educa oferece dez cursos abertos para a sociedade</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Edmilson Ferreira</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2022-08-20T12:34:47-05:00">
	    <meta itemprop="dateModified" content="2022-08-20T12:34:47-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    <div class="xt-spinner-wrap load-more">
				<div class="xt-spinner load-more sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div><nav class="xt-news-pagination navigation paging-navigation type-load-more" 
		data-type="load-more" 
		data-position="top-right" 
		data-animation="_fade" 
		data-animationdir="left-right" 
		data-instance="xtwidget3397bc407a3daee6813df2e546e56d66"><a data-page="2" data-direction="next" href="#" class="page-numbers next-page">Carregar Mais</a></nav>
	        <script id="script_xtwidget3397bc407a3daee6813df2e546e56d66" class="widget-instance-script">
	        var xtwidget3397bc407a3daee6813df2e546e56d66 = {title: "\u00daltimas Not\u00edcias",action_title: "",action_obj_id: "",action_ext_link: "",css_animation: "",query_type: "most-recent",date_range: "",custom_query: "",selection: "",include_posts: false,related_to: false,related_to_type: "categories",category: false,exclude_category: false,query_post_formats: false,number: "8",offset: "",pagination: "load-more",pagination_position: "top-right",pagination_arrows_only: false,pagination_show_current: false,pagination_animation: "_fade",pagination_animation_direction: "left-right",pagination_max_pages: "",pagination_infinite_max_pages: "",page: "",format: "",view: "grid|col:4",grid_gutter: "20",meta_options: "",meta_over_padding: "",show_title_on_hover: false,show_excerpt_on_hover: false,show_category_on_hover: false,image_height_type: "",image_height: "",columns_width: "",columns_posts_count: "",slider_height: "",thumbnails_size: "",featured_thumbnails_size: "",custom_thumbnails_size_w: "",custom_thumbnails_size_h: "",custom_featured_thumbnails_size_w: "",custom_featured_thumbnails_size_h: "",thumbnails_filter: "filter-brightness-hover",embed_video: false,show_excerpt: false,show_excerpt_only_featured: true,show_date: false,show_date_only_featured: false,datetime_ago: false,show_author: false,show_author_only_featured: false,show_stats: false,show_stats_only_featured: false,show_category: false,show_category_only_featured: false,max_categories: "1",title_length: "30",title_font_size: "",title_font_weight: "",title_line_height: "",title_margin_bottom: "",excerpt_length: "30",excerpt_font_size: "",excerpt_font_weight: "",excerpt_line_height: "",excerpt_margin_bottom: "",featured_title_length: "15",featured_title_font_size: "",featured_title_font_weight: "",featured_title_line_height: "",featured_title_margin_bottom: "",featured_excerpt_length: "55",featured_excerpt_font_size: "",featured_excerpt_font_weight: "",featured_excerpt_line_height: "",featured_excerpt_margin_bottom: ""};
	        </script></div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://acreagora.com/2022/08/20/policia-realiza-mais-de-150-atendimentos-na-cidade-do-povo/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-1024x682.jpg 1024w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-768x512.jpg 768w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-1200x800.jpg 1200w, https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1.jpg 1280w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2022/08/IMG-20220818-WA0152-1-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Polícia realiza mais de 150 atendimentos na Cidade do Povo</span></a>
				<div class="nav-label">Anterior</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://acreagora.com/2022/08/21/mega-sena-concurso-2-512-ninguem-acerta-as-seis-dezenas/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2020/05/mega-sena-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/mega-sena-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-561x374.jpg 561w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-364x243.jpg 364w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-728x485.jpg 728w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-608x405.jpg 608w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-72x48.jpg 72w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena-144x96.jpg 144w, https://acreagora.com/wp-content/uploads/2020/05/mega-sena.jpg 750w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/mega-sena-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Mega-Sena, concurso 2.512: ninguém acerta as seis dezenas</span></a>
				<div class="nav-label">Próximo</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright Acre Agora © 2020. Todos os direitos Reservados. Acre Tic - Serviços em Tecnologia da Informação.</p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registrar" data-security="1eb0fceef7" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Conectar" data-security="f272352cc6" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreagora.com\/2022\/08\/21\/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil\/":42309};
	</script>
				<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.9.3' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php","redirect":"\/2022\/08\/21\/noites-alienigenase-o-grande-vencedor-do-festival-de-gramado-e-cinema-do-acre-conquista-o-brasil\/","dialog_width":"300","match_error":"As senhas n\u00e3o coincidem.","is_user_logged_in":"0","wp_logout_url":"https:\/\/acreagora.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Facreagora.com&_wpnonce=86fc022d42","logout_text":"Sair","close_text":"Fechar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.9.3' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.9.3' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.9.3' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'156307118',post:'42309',tz:'-5',srv:'acreagora.com'} ]);
	_stq.push([ 'clickTrackerInit', '156307118', '42309' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136276252-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136276252-1');
</script>

		
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-08-21 12:14:41 -->