<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="pt-BR"> <![endif]-->
<html class="no-js flexbox" lang="pt-BR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<noscript>
		<meta http-equiv="refresh" content="250" />
		</noscript>
		<meta http-equiv="refresh" content="250" />
		
		
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Valores desviados podem chegar a R$ 35 milhões, diz Policia Federal - Acre Agora - acreagora.com</title>
	<meta name="description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Valores desviados podem chegar a R$ 35 milhões, diz Policia Federal - Acre Agora - acreagora.com" />
	<meta property="og:description" content="Acre Agora Jornal Últimas Notícias de Rio Branco Cruzeiro do Sul e região." />
	<meta property="og:url" content="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/" />
	<meta property="og:site_name" content="Acre Agora - acreagora.com" />
	<meta property="article:publisher" content="http://facebook.com/acreagora" />
	<meta property="article:published_time" content="2020-06-03T18:35:19+00:00" />
	<meta property="og:image" content="https://acreagora.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-09.14.02.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://acreagora.com/#website","url":"https://acreagora.com/","name":"Acre Agora - acreagora.com","description":"Jornal com as \u00faltimas not\u00edcias do Acre","potentialAction":[{"@type":"SearchAction","target":"https://acreagora.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/#primaryimage","inLanguage":"pt-BR","url":"https://acreagora.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-09.14.02.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/#webpage","url":"https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/","name":"Valores desviados podem chegar a R$ 35 milh\u00f5es, diz Policia Federal - Acre Agora - acreagora.com","isPartOf":{"@id":"https://acreagora.com/#website"},"primaryImageOfPage":{"@id":"https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/#primaryimage"},"datePublished":"2020-06-03T18:35:19+00:00","dateModified":"2020-06-03T18:35:19+00:00","author":{"@id":"https://acreagora.com/#/schema/person/1414c7c151b0256051d047a981cae544"},"description":"Acre Agora Jornal \u00daltimas Not\u00edcias de Rio Branco Cruzeiro do Sul e regi\u00e3o.","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/"]}]},{"@type":["Person"],"@id":"https://acreagora.com/#/schema/person/1414c7c151b0256051d047a981cae544","name":"Da reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://acreagora.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/f1f08aa60e56917551920053f5ff107a?s=96&d=mm&r=g","caption":"Da reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo;" href="https://acreagora.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Acre Agora - acreagora.com &raquo; Valores desviados podem chegar a R$ 35 milhões, diz Policia Federal" href="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/acreagora.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.1' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='xt-icomoon-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://acreagora.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min.css?ver=5.4.1' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://acreagora.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://acreagora.com/wp-content/themes/goodnews-child/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A700%2C300%2C400%7CRoboto%3A400&#038;ver=1591191017' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/acreagora.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"8281","token":"29ae11c9ea","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/acreagora.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://acreagora.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acreagora.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://acreagora.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pazQCy-29z' />
<link rel="alternate" type="application/json+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F06%2F03%2Fvalores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://acreagora.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Facreagora.com%2F2020%2F06%2F03%2Fvalores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/acreagora.com","ajax_url":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php"};
		</script>
	    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '206602687137196', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=206602687137196&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://acreagora.com/wp-content/uploads/2020/02/cropped-identacreago-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-8281 single-format-standard layout-full wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
	
		 
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Principal</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li id="menu-item-7756" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li id="menu-item-7757" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown f-dropdown drop-right">
	<li id="menu-item-7758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-4" data-itemid="11" data-objectid="4"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
						
				<a href="https://acreagora.com/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://acreagora.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
			<!-- Top Bar Date Section -->
<ul class="left current-date show-for-medium-up">
	<li class="has-dropdown">
		<a href="#" onclick="return false;">03/06/2020</a>
	</li>
</ul>
			
<!-- Top Bar Social Networks Section -->
<ul class="left follow-us show-for-medium-up  inline-icons custom-colors">
	
				
									<li>
								
				<a onmouseover="this.style.color='#3c5a9b';" onmouseout="this.style.color='';" title="Follow us on Facebook" target="_blank" href="https://www.facebook.com/acreagora/">
				
									
											<i class="fa fa-facebook"></i> 
										
					<span>Follow us on Facebook</span>
				
				</a>
			</li>
						
						
						
		
</ul>
			
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-4 menu-category-slug-esporte menu-category-id-4" data-itemid="11" data-objectid="4"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
							
<div class="logo-bar hide-for-small-only contain-to-grid logo-centered">
	<div class="logo-bar-inner">
		<div class="row collapse">
			
					
			<div class="small-8 small-centered column">
				
						
				<a href="https://acreagora.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (default)], [https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png, (retina)]" alt="Acre Agora - acreagora.com">
		  		<noscript><img src="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png" alt="Acre Agora - acreagora.com"></noscript>
		  		
		  			  		
			  	
		</a>
				
			
			
			</div>	
				
			
		
		</div>
	</div>
</div>

							
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://acreagora.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="150" data-objectid="150"><a href="https://acreagora.com/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent" data-itemid="7756" data-objectid="7755"><a href="https://acreagora.com/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6 menu-category-slug-politica menu-category-id-6" data-itemid="14" data-objectid="6"><a href="https://acreagora.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5 menu-category-slug-cidades menu-category-id-5" data-itemid="9" data-objectid="5"><a href="https://acreagora.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7 menu-category-slug-policia menu-category-id-7" data-itemid="13" data-objectid="7"><a href="https://acreagora.com/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="7757" data-objectid="7757"><a href="#">Colunas &#038; Blogs</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266 menu-category-slug-solucoes-praticas menu-category-id-266" data-itemid="7758" data-objectid="266"><a href="https://acreagora.com/category/solucoes-praticas/">Soluções Práticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-esporte menu-category-id-4 menu-category-slug-esporte menu-category-id-4 menu-category-slug-esporte menu-category-id-4" data-itemid="11" data-objectid="4"><a href="https://acreagora.com/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8 menu-category-slug-brasil menu-category-id-8" data-itemid="8" data-objectid="8"><a href="https://acreagora.com/category/brasil/">Brasil</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-8281 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete category-policia" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/">

								<div class="medium-12">
					<article id="post-header-8281" class="article-header-above" data-postid="8281" data-guid="https://acreagora.com/?p=8281" data-permalink="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/">
	
						<div class="row collapse">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content has-inline-metas">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Valores desviados podem chegar a R$ 35 milhões, diz Policia Federal 
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	A Polícia Federal e a Controladoria Geral da União (CGU) destrincharam a Operação Off-Label desencadeada em 8 municípios do Acre nesta quarta-feira, 3. De acordo Luis Carlos da...				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			By						<a href="https://acreagora.com/author/bruno/" itemprop="url">
							
				<span itemprop="name">Da redação</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2020-06-03T13:35:19-05:00" itemprop="datePublished">03/06/2020</time>
	    <meta itemprop="dateModified" content="2020-06-03T13:35:19-05:00">
									</div>	
												
													<div class="inline xt-post-stats-wrap ">
										
		<div class="stats mini right xt-post-stats">
			<span class="stats-wrap">
				
								
								<span class="views"><i class="fa fa-eye"></i> 31</span>
				<meta itemprop="interactionCount" content="UserPageVisits:31"/>
								
								<span class="comments">
						
											<a href="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/#respond_8281"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    							</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
						
				<div class="row vc_row in-container">
										
					<div class="medium-8 column left">
		
						
<!--Single Article -->	
	
<article id="post-8281" data-postid="8281" data-guid="https://acreagora.com/?p=8281" data-permalink="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/">
	
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small left">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="8281"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://acreagora.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-09.14.02-1132x670.jpeg" class="wp-featured-image fullwidth wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-09.14.02-1132x670.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-09.14.02-270x180.jpeg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		</div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>A Polícia Federal e a Controladoria Geral da União (CGU) destrincharam a Operação Off-Label desencadeada em 8 municípios do Acre nesta quarta-feira, 3. De acordo Luis Carlos da Silva Júnior, delegado da PF responsável pela investigação, o prejuízo no desvio de recursos públicos chega a R$ 70 milhões.</p>
<p>A investigação partiu de uma análise da CGU em Cruzeiro do Sul que verificou que medicamentos estavam sendo pagos, mas não estavam sendo entregues, alguns sem nenhum processo licitatório, além de direcionamento e pagamento acima do preço.</p>
<p>A PF “caiu em campo” e comprovou que além da prefeitura de Cruzeiro do Sul, a suposta fraude também acontecia em Xapuri, Rodrigues Alves, Marechal Thaumaturgo, Epitaciolândia e Jordão, já que a principal empresa investigada também fornece medicamentos para esses municípios.</p>
<p>“Os crimes investigados são de organização criminosa, peculato, crimes praticados duplicatas simuladas dispensa indevida. O crime agia como dois modus operandi. Uma era nota fria, com entrada fictícia. Só em uma investigação que envolve 1 milhão e 750 mil reais, metade desse valor de sobrepreço. Apenas um produto, levantamos um prejuízo de 80 mil reais”, disse o delegado Luís Carlos.</p>
<p>O delegado responsável pelo caso confirmou que foram solicitados, além dos mandados de busca e apreensão, também pedidos mandados de prisão de agentes públicos, inclusive prefeitos. mas que foi rejeitado pelo Tribunal Regional Federal da 1ª Região. O pedido foi baseado na descoberta durante a investigação de repasses de dinheiro a agentes públicos. A PF não divulgou o nome do prefeito ou prefeitos que poderiam ter sido presos.</p>
<p>O próximo passo é analisar todas as provas obtidas na operação desta quarta-feira, 3, onde o delegado deve decidir se volta ou não a pedir a prisão dos supostos criminosos.</p>
<p>Além da busca por documentos, a PF também apreendeu veículos e quantia financeira considerada em alguns locais. O valor não divulgada em espécie.</p>
<p>A Polícia Federal classifica como a maior operação contra a corrupção na área da saúde acreana. Com 85 mandados de busca e apreensão, a estimativa, por enquanto, é que a principal empresa envolvida no suposto crime tenha movimentado nos últimos 4 anos cerca de R$ 70 milhões de reais. Metade desse valor, R$ 35 milhões, pode ter sido desviado.</p>
<p>A superintendente da Polícia Federal no Acre, Diana Calazans Mann, afirmou que a corrupção na saúde mata pessoas. “Desvio de recursos públicos na área de saúde mata e agora mais ainda no contexto dessa pandemia. A PF vai continuar empenhada em combater esse tipo de conduta”, disse.</p>
<p>Diana reclamou do vazamento da operação. “Esse tipo de vazamento só ajuda os criminosos. É difícil mensurar o prejuízo que aconteceu, mas com certeza, quem está cometendo um crime ao saber que pode acontecer uma operação, vai procurar descartar provas de sua conduta ilícita”, afirma.</p>
<p>As medicações, objeto do suposto esquema, são as que fazem parte das unidades básicas de saúdes. Fazendo com que milhares de pessoas que procuram os postos fossem prejudicados com a falta de medicação.</p>
<p>A CGU confirmou que o início das investigações, que teve início em Cruzeiro do Sul, no segundo semestre do ano de 2017.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8281" class="share-twitter sd-button share-icon no-text" href="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8281" class="share-facebook sd-button share-icon no-text" href="https://acreagora.com/2020/06/03/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	
			
		</div>
						
								
					<div class="xtss-below-post show-for-small">
					<div data-post="8281"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="https://acreagora.com/category/manchete/" rel="tag">Manchete</a></li><li class="articleSection category"><a href="https://acreagora.com/category/policia/" rel="tag">Polícia</a></li></ul></div>						
								
	
								
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AcreBox 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="9490031783"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget8e9a2d2bd20fa1b765f903d3daaebb6e" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Mais lidas </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list numeric-list xt-ajax-wrap list" >
    			<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/Ilderlei-Cordeiro-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Policia Federal cumpre mandados na casa do prefeito e de ex-procurador de Cruzeiro do Sul" target="_self" href="https://acreagora.com/2020/06/03/policia-federal-cumpre-mandados-na-casado-do-prefeito-e-de-ex-procurador-de-cruzeiro-do-sul/">Policia Federal cumpre mandados na casa do prefeito e de ex-procurador de Cruzeiro do Sul</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-06-03T10:27:34-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T11:58:11-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/PHOTO-2020-06-03-07-27-03-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="PF e CGU combatem fraudes na área da saúde em municípios do Acre e Amazonas" target="_self" href="https://acreagora.com/2020/06/03/pf-e-cgu-combatem-fraudes-na-area-da-saude-em-municipios-do-acre-e-amazonas/">PF e CGU combatem fraudes na área da saúde em municípios do Acre e Amazonas</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-06-03T07:35:36-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T07:35:36-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/a792391f-02ba-49a1-b23f-b0dff01be28c-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Operação Off-Label cumpre 85 mandados de busca e apreensão em 11 municípios" target="_self" href="https://acreagora.com/2020/06/03/operacao-off-label-que-cumpre-85-mandados-de-busca-e-apreensao-nos-11-municipios/">Operação Off-Label cumpre 85 mandados de busca e apreensão em 11 municípios</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-06-03T08:34:13-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T09:34:04-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/pt-1-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="O PT vai entrar em campo com o time completo!" target="_self" href="https://acreagora.com/2020/06/03/o-pt-vai-entrar-em-campo-com-o-time-completo/">O PT vai entrar em campo com o time completo!</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-06-03T07:54:35-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T07:54:35-05:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/ponto-facultativo-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Governo decreta ponto facultativo na próxima sexta-feira" target="_self" href="https://acreagora.com/2020/06/03/governo-decreta-ponto-facultativo-na-proxima-sexta-feira/">Governo decreta ponto facultativo na próxima sexta-feira</a>

			</h5>
																
							
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
									
	    <meta itemprop="datePublished" content="2020-06-03T08:51:00-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T08:51:00-05:00">
	    
								                
				</div>
            </div>	
		</li>	
            	</ul>
	    </div></div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidget3397bc407a3daee6813df2e546e56d66_style" class="widget-instance-style" scoped>
		        #xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidget3397bc407a3daee6813df2e546e56d66 .posts-grid > li{padding:0 10px 20px;}
		        </style><div id="xtwidget3397bc407a3daee6813df2e546e56d66" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Últimas Notícias </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-4" >
    				
    	<li class="post-8305 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-policia" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/policia-militar-apreende-mais-de-17-mil-reais-em-especie/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/dinheiro-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/dinheiro-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/06/dinheiro-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/06/dinheiro-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/dinheiro-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/dinheiro-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Policia Militar apreende mais de 17 mil reais em espécie" target="_self" href="https://acreagora.com/2020/06/03/policia-militar-apreende-mais-de-17-mil-reais-em-especie/">Policia Militar apreende mais de 17 mil reais em espécie</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T20:33:57-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T20:36:31-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8303 post type-post status-publish format-standard has-post-thumbnail hentry category-policia" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/policia-militar-realiza-flagrante-de-trafico-de-drogas-em-porto-acre/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/prisao-de-drogas-1-480x320.png" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/prisao-de-drogas-1-480x320.png 480w, https://acreagora.com/wp-content/uploads/2020/06/prisao-de-drogas-1-165x110.png 165w, https://acreagora.com/wp-content/uploads/2020/06/prisao-de-drogas-1-270x180.png 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/prisao-de-drogas-1-480x320.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/prisao-de-drogas-1-270x180.png">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Polícia Militar realiza flagrante de tráfico de drogas em Porto Acre" target="_self" href="https://acreagora.com/2020/06/03/policia-militar-realiza-flagrante-de-trafico-de-drogas-em-porto-acre/">Polícia Militar realiza flagrante de tráfico de drogas em Porto Acre</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T20:29:36-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T20:29:36-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8300 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/prefeitura-de-rio-branco-intensifica-acoes-de-combate-a-queimadas-urbanas/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/QUEIMADAS-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/QUEIMADAS-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/06/QUEIMADAS-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/06/QUEIMADAS-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/QUEIMADAS-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/QUEIMADAS-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Prefeitura de Rio Branco intensifica ações de combate a queimadas urbanas" target="_self" href="https://acreagora.com/2020/06/03/prefeitura-de-rio-branco-intensifica-acoes-de-combate-a-queimadas-urbanas/">Prefeitura de Rio Branco intensifica ações de combate a queimadas urbanas</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T20:25:38-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T20:25:38-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8299 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/brasil-inicia-neste-mes-testes-com-vacina-contra-covid-19/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa-300x200.jpg 300w, https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa-270x180.jpg 270w, https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa.jpg 512w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/vacina-influensa-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Brasil inicia neste mês testes com vacina contra covid-19" target="_self" href="https://acreagora.com/2020/06/03/brasil-inicia-neste-mes-testes-com-vacina-contra-covid-19/">Brasil inicia neste mês testes com vacina contra covid-19</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T16:09:07-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T16:09:07-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8296 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/ilderlei-diz-em-entrevista-que-nao-comprou-medicamento-superfaturado/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/Ilderlei-Cordeiro-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/Ilderlei-Cordeiro-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/06/Ilderlei-Cordeiro-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/06/Ilderlei-Cordeiro-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/Ilderlei-Cordeiro-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/Ilderlei-Cordeiro-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Ilderlei diz em entrevista, que não comprou medicamento superfaturado" target="_self" href="https://acreagora.com/2020/06/03/ilderlei-diz-em-entrevista-que-nao-comprou-medicamento-superfaturado/">Ilderlei diz em entrevista, que não comprou medicamento superfaturado</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T15:37:58-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T15:37:58-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8293 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/educacao-alinha-planejamento-de-aulas-remotas-com-instituicoes/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/see-4-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/see-4-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/06/see-4-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/06/see-4-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/see-4-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/see-4-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Educação alinha planejamento de aulas remotas" target="_self" href="https://acreagora.com/2020/06/03/educacao-alinha-planejamento-de-aulas-remotas-com-instituicoes/">Educação alinha planejamento de aulas remotas</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T14:01:41-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T14:03:00-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8291 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/oms-anuncia-retomada-de-testes-com-hidroxicloroquina-para-covid-19/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/hidroxicloroquina-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/hidroxicloroquina-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/06/hidroxicloroquina-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/06/hidroxicloroquina-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/hidroxicloroquina-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/hidroxicloroquina-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="OMS anuncia retomada de testes com hidroxicloroquina" target="_self" href="https://acreagora.com/2020/06/03/oms-anuncia-retomada-de-testes-com-hidroxicloroquina-para-covid-19/">OMS anuncia retomada de testes com hidroxicloroquina</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T13:59:32-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T14:00:01-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8290 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="https://acreagora.com/2020/06/03/sesacre-informa-que-nao-sofreu-operacao-da-policia-federal/">
				
				<img width="480" height="320" src="https://acreagora.com/wp-content/uploads/2020/06/sesacre-2-480x320.jpg" class="attachment-xt-large filter-brightness-hover wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/06/sesacre-2-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/06/sesacre-2-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/06/sesacre-2-270x180.jpg 270w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/06/sesacre-2-480x320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/06/sesacre-2-270x180.jpg">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
						
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="mainEntityOfPage" rel="bookmark" title="Sesacre informa que não sofreu operação da Policia Federal" target="_self" href="https://acreagora.com/2020/06/03/sesacre-informa-que-nao-sofreu-operacao-da-policia-federal/">Sesacre informa que não sofreu operação da Policia Federal</a>

			</h4>
																			
			        				        		
									
		<div class="hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Da redação</span></div>
	    
				
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://acreagora.com">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="https://acreagora.com/wp-content/uploads/2020/05/logo-acre-agora2.png">
	        </div>
	        <meta itemprop="name" content="Acre Agora - acreagora.com">
	        <meta itemprop="description" content="Jornal com as últimas notícias do Acre">
	    </div>
	    
											
	    <meta itemprop="datePublished" content="2020-06-03T13:56:14-05:00">
	    <meta itemprop="dateModified" content="2020-06-03T13:56:48-05:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    <div class="xt-spinner-wrap load-more">
				<div class="xt-spinner load-more sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div><nav class="xt-news-pagination navigation paging-navigation type-load-more" 
		data-type="load-more" 
		data-position="top-right" 
		data-animation="_fade" 
		data-animationdir="left-right" 
		data-instance="xtwidget3397bc407a3daee6813df2e546e56d66"><a data-page="2" data-direction="next" href="#" class="page-numbers next-page">Load More</a></nav>
	        <script id="script_xtwidget3397bc407a3daee6813df2e546e56d66" class="widget-instance-script">
	        var xtwidget3397bc407a3daee6813df2e546e56d66 = {title: "\u00daltimas Not\u00edcias",action_title: "",action_obj_id: "",action_ext_link: "",css_animation: "",query_type: "most-recent",date_range: "",custom_query: "",selection: "",include_posts: false,related_to: false,related_to_type: "categories",category: false,exclude_category: false,query_post_formats: false,number: "8",offset: "",pagination: "load-more",pagination_position: "top-right",pagination_arrows_only: false,pagination_show_current: false,pagination_animation: "_fade",pagination_animation_direction: "left-right",pagination_max_pages: "",pagination_infinite_max_pages: "",page: "",format: "",view: "grid|col:4",grid_gutter: "20",meta_options: "",meta_over_padding: "",show_title_on_hover: false,show_excerpt_on_hover: false,show_category_on_hover: false,image_height_type: "",image_height: "",columns_width: "",columns_posts_count: "",slider_height: "",thumbnails_size: "",featured_thumbnails_size: "",custom_thumbnails_size_w: "",custom_thumbnails_size_h: "",custom_featured_thumbnails_size_w: "",custom_featured_thumbnails_size_h: "",thumbnails_filter: "filter-brightness-hover",embed_video: false,show_excerpt: false,show_excerpt_only_featured: true,show_date: false,show_date_only_featured: false,datetime_ago: false,show_author: false,show_author_only_featured: false,show_stats: false,show_stats_only_featured: false,show_category: false,show_category_only_featured: false,max_categories: "1",title_length: "30",title_font_size: "",title_font_weight: "",title_line_height: "",title_margin_bottom: "",excerpt_length: "30",excerpt_font_size: "",excerpt_font_weight: "",excerpt_line_height: "",excerpt_margin_bottom: "",featured_title_length: "15",featured_title_font_size: "",featured_title_font_weight: "",featured_title_line_height: "",featured_title_margin_bottom: "",featured_excerpt_length: "55",featured_excerpt_font_size: "",featured_excerpt_font_weight: "",featured_excerpt_line_height: "",featured_excerpt_margin_bottom: ""};
	        </script></div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://acreagora.com/2020/06/03/policia-federal-cumpre-mandados-na-casado-do-prefeito-e-de-ex-procurador-de-cruzeiro-do-sul/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2020/05/Ilderlei-Cordeiro-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/Ilderlei-Cordeiro-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/Ilderlei-Cordeiro-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/05/Ilderlei-Cordeiro-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/Ilderlei-Cordeiro-270x180.jpg 270w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/Ilderlei-Cordeiro-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Policia Federal cumpre mandados na casa do prefeito e de ex-procurador de Cruzeiro do Sul</span></a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://acreagora.com/2020/06/03/nesta-quarta-foram-registrados-214-novos-casos-de-covid-19/"><span class="thumb"><span class="fa fa fa-no-icon"></span><img width="165" height="110" src="https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-165x110.jpg 165w, https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-180x120.jpg 180w, https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-480x320.jpg 480w, https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-270x180.jpg 270w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" data-lazy-src="https://acreagora.com/wp-content/uploads/2020/05/Corona-boletim-165x110.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span> <span class="desc">Nesta quarta foram registrados 214 novos casos de Covid-19</span></a>
				<div class="nav-label">Next</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>Copyright Acre Agora © 2020. Todos os direitos Reservados. Acre Tic - Serviços em Tecnologia da Informação.</p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        		<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="9d871f0e4f" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="9f25522391" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acreagora.com\/2020\/06\/03\/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal\/":8281};
	</script>
				<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php","redirect":"\/2020\/06\/03\/valores-desviados-podem-chegar-a-r-35-milhoes-diz-policia-federal\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/acreagora.com\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Facreagora.com&_wpnonce=47ff0c863e","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/acreagora.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews","assets_url":"https:\/\/acreagora.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://acreagora.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'156307118',post:'8281',tz:'-5',srv:'acreagora.com'} ]);
	_stq.push([ 'clickTrackerInit', '156307118', '8281' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136276252-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136276252-1');
</script>

		
	</body>
</html>